
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>69 bonnes nouvelles d&#039;Israël | Kef Israël</title>
<link rel="canonical" href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="69 bonnes nouvelles d&#039;Israël | Kef Israël" />
<meta property="og:description" content="Cette année, du lundi 1er mai à la tombée de la nuit au mardi 2 mai 2017, Israël fête son 69e anniversaire, Yom Haatsmaout, la fête de l’Indépendance d’Israël. Voici donc, comme c’est la tradition depuis 9 ans mes 69 bonnes nouvelles d’Israël. 1. Intel achète Mobileye pour 15,3 milliards de dollars ! Un record pour la(...)" />
<meta property="og:url" content="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" />
<meta property="og:site_name" content="Kef Israël" />
<meta property="article:publisher" content="http://facebook.com/kefisrael" />
<meta property="article:section" content="Ambiance israélienne" />
<meta property="article:published_time" content="2017-05-01T16:28:14+00:00" />
<meta property="article:modified_time" content="2017-05-01T17:18:56+00:00" />
<meta property="og:updated_time" content="2017-05-01T17:18:56+00:00" />
<meta property="fb:app_id" content="125882324092501" />
<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2017/04/18118831_10154306188550836_5708385216315602042_n.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Cette année, du lundi 1er mai à la tombée de la nuit au mardi 2 mai 2017, Israël fête son 69e anniversaire, Yom Haatsmaout, la fête de l’Indépendance d’Israël. Voici donc, comme c’est la tradition depuis 9 ans mes 69 bonnes nouvelles d’Israël. 1. Intel achète Mobileye pour 15,3 milliards de dollars ! Un record pour la(...)"/>
<meta name="twitter:title" content="69 bonnes nouvelles d&#039;Israël | Kef Israël"/>
<meta name="twitter:site" content="@rachelsamoul"/>
<meta name="twitter:image" content="http://kefisrael.com/wp-content/uploads/2017/04/18118831_10154306188550836_5708385216315602042_n.jpg"/>
<meta name="twitter:creator" content="@rachelsamoul"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; 69 bonnes nouvelles d&rsquo;Israël Flux des commentaires" href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6634943-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<link rel='https://api.w.org/' href='http://kefisrael.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://kefisrael.com/?p=16996' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/><meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-16996 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">


<center>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6468600359803635"
     data-ad-slot="9190270675"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-17149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17149"><a href="http://kefisrael.com/continuum-revue-ecrivains-israeliens-de-langue-francaise/">CONTINUUM, Revue des Ecrivains israéliens de langue française</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-16996" class="post clearfix cat-451 cat-164 post-16996 type-post status-publish format-standard has-post-thumbnail hentry category-ambiance-israelienne category-cest-la-fete">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"><img src='http://kefisrael.com/wp-content/uploads/2017/04/18118831_10154306188550836_5708385216315602042_n-642x263.jpg' alt='69 bonnes nouvelles d&rsquo;Israël'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2017-05-01" class="post-date entry-date updated" itemprop="datePublished">Mai 1, 2017</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" title="69 bonnes nouvelles d&rsquo;Israël">69 bonnes nouvelles d&rsquo;Israël</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/ambiance-israelienne/" rel="category tag">Ambiance israélienne</a>, <a href="http://kefisrael.com/category/cest-la-fete/" rel="category tag">C'est la fête!</a> <em>/</em></span>
													<span class="post-comment"><a href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" data-text="69 bonnes nouvelles d’Israël"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p><em>Cette année, du lundi 1er mai à la tombée de la nuit au mardi 2 mai 2017, Israël fête son 69e anniversaire, Yom Haatsmaout, la fête de l’Indépendance d’Israël. Voici donc, comme c’est la tradition depuis 9 ans mes 69 bonnes nouvelles d’Israël.</em></p>
<p>1. Intel achète <a href="https://www.facebook.com/Mobileye/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/Mobileye/', 'Mobileye');" class="profileLink"  data-hovercard="/ajax/hovercard/page.php?id=50149419110" data-hovercard-prefer-more-content-show="1" data-hovercard-obj-id="50149419110">Mobileye</a> <span style="line-height: 1.5;">pour 15,3 milliards de dollars ! Un record pour la technologie israélienne.</span></p>
<p>2. Premières médailles olympiques pour Israël depuis les Jeux de 2008 ! Le judo à l&rsquo;honneur avec une médaille de bronze pour <a href="https://www.facebook.com/gerbijudo/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/gerbijudo/', 'Yarden Gerbi');" class="m_3174059313034874087gmail-profileLink"  target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://www.facebook.com/gerbijudo/&amp;source=gmail&amp;ust=1492667427869000&amp;usg=AFQjCNFkd7zJu3wTKCuPFxe1hfRlaLieVQ">Yarden Gerbi</a> et une pour Ori Sasson.</p>
<p>3. D&rsquo;après l&rsquo;index Bloomberg, Israël est la 3e économie la plus stable du monde après Hong-Kong et la Corée du Sud.</p>
<p>4. Le taux de croissance pour l&rsquo;année 2016 est de 4%, bien au-delà de ce qui avait été prévu.</p>
<p>5. SPACE IL est parmi les <a href="http://www.numerama.com/sciences/227130-qui-sont-les-5-finalistes-de-google-lunar-x-prets-a-realiser-la-premiere-exploration-lunaire-privee.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.numerama.com/sciences/227130-qui-sont-les-5-finalistes-de-google-lunar-x-prets-a-realiser-la-premiere-exploration-lunaire-privee.html', '5 équipes ');">5 équipes </a>encore en compétition <a href="http://lunar.xprize.org/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://lunar.xprize.org/', 'pour le prix Google Lunar');" target="_blank" rel="noopener noreferrer">pour le prix Google Lunar</a> : le but, réaliser la première mission d’exploration lunaire privée.</p>
<p>6. La <a href="https://tsahal.fr/glossaire/systeme-fronde-de-david/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://tsahal.fr/glossaire/systeme-fronde-de-david/', 'Fronde de David');">Fronde de David</a>, le nouveau système anti-missile israélien est opérationnel.</p>
<p>7. Trois millions de touristes se sont rendus en Israël en 2016, une augmentation de 3,6% par rapport à 2015.</p>
<p>8. Danit Peleg a conçu et réalisé la <a href="http://kefisrael.com/2016/09/12/robededanitpelegauxparalympiques/">robe imprimée en 3D</a> que portait Amy Purdy lors de la cérémonie d’ouverture des Jeux Paralympiques de Rio.</p>
<p>9. Les Israéliens se portent bien !<a href="http://nocamels.com/2017/04/world-health-day-israel-healthiest/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://nocamels.com/2017/04/world-health-day-israel-healthiest/', ' 9e place');"> 9e place</a> pour Israël dans l&rsquo;indice mondial de la santé.</p>
<p>10. Deep Purple, Elton John, Simply Red, Sia, Santana, Queen and Adam Lambert, Ricky Martin, Matisyahu ont donné des concerts en Israël et l&rsquo;année à venir s&rsquo;annonce très riche.</p>
<p>11. Le Rapport mondial sur le Bonheur attribue la 11e place à Israël.</p>
<p><a href="http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978.jpg"><img class="aligncenter wp-image-17204" src="http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978-1024x1024.jpg" alt="" width="888" height="888" srcset="http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978-1024x1024.jpg 1024w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978-150x150.jpg 150w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978-300x300.jpg 300w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978-768x768.jpg 768w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_8978.jpg 1280w" sizes="(max-width: 888px) 100vw, 888px" /></a></p>
<p>12. Le <a href="http://culturebox.francetvinfo.fr/arts/architecture/chine-le-pont-en-verre-le-plus-long-du-monde-signe-haim-dotan-ouvre-au-public-244801" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://culturebox.francetvinfo.fr/arts/architecture/chine-le-pont-en-verre-le-plus-long-du-monde-signe-haim-dotan-ouvre-au-public-244801', 'pont');">pont</a> piéton en verre le plus long du monde a ouvert au public en Chine et a été réalisé par l&rsquo;Israélien Haïm Dotan.</p>
<p>13. Un nouveau <a href="http://nocamels.com/2017/04/noah-ark-natural-history-museum/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://nocamels.com/2017/04/noah-ark-natural-history-museum/', 'Musée de la Science');">Musée de la Science</a>, en forme d&rsquo;Arche de Noé, va s&rsquo;ouvrir sur le campus de l&rsquo;université de Tel Aviv.</p>
<p>14. Des blessés syriens sont <a href="https://tsahal.fr/2017/04/08/les-victimes-syriennes-soignees-par-tsahal/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://tsahal.fr/2017/04/08/les-victimes-syriennes-soignees-par-tsahal/', 'soignés ');">soignés </a>en Israël.</p>
<p>15. Zruya Shalev conquiert le public français avec <a href="https://m.youtube.com/watch?v=YjxBP06FxRA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://m.youtube.com/watch?v=YjxBP06FxRA', 'Douleur');">Douleur</a>.</p>
<p>16. La place Dizengoff <a href="http://kefisrael.com/2016/12/19/la-place-dizengoff/">va changer de look</a>.</p>
<p>17. La ville de Sdérot connait un développement immobilier sans précédent.</p>
<p>18. <a href="http://www.ohsoarty.com/#local-guides-to-the-worlds-most-exciting-art-scenes" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ohsoarty.com/#local-guides-to-the-worlds-most-exciting-art-scenes', 'Oh So Arty');">Oh So Arty</a> passe à l&rsquo;internationale et devient une<a href="http://kefisrael.com/2017/01/12/pour-organiservosvisitesartistiques/"> plateforme</a> où vous pouvez choisir un guide artistique dans plus de 12 villes. Bravo Sarah !</p>
<p>19. Manuscrits de la mer Morte : une <a href="https://www.sciencesetavenir.fr/archeo-paleo/archeologie/manuscrits-de-la-mer-morte-une-nouvelle-grotte-decouverte-a-qumran_110468" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sciencesetavenir.fr/archeo-paleo/archeologie/manuscrits-de-la-mer-morte-une-nouvelle-grotte-decouverte-a-qumran_110468', 'nouvelle grotte');">nouvelle grotte</a> découverte à Qumran par des archéologues de l&rsquo;Université hébraïque de Jérusalem.</p>
<p>20. Avancée médicale : l&rsquo;équipe de Carmit Lévy de l&rsquo;université de Tel Aviv a trouvé le moyen de bloquer le <a href="https://www.sciencesetavenir.fr/sante/cancer/melanome-la-dissemination-des-metastases-mieux-comprise_102157" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sciencesetavenir.fr/sante/cancer/melanome-la-dissemination-des-metastases-mieux-comprise_102157', 'processus métastasique');">processus métastasique</a> du mélanome.</p>
<p>21. Le taux de chômage en Israël pour 2016 est de 4,8%, un plus bas historique.</p>
<p>22. Les tunnels Harel sur la route Tel Aviv-Jérusalem sont ouverts dans les deux sens.</p>
<p>23. Dudu Tassa and The Koweiti font la première partie de la tournée américaine du groupe britannique RadioHead. Ils se produiront aussi en Israël.</p>
<p>24. Le <a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">cinéma israélien</a> continue de nous faire rire, de nous émouvoir et de nous étonner : <a href="http://kefisrael.com/2016/10/05/sand-storm-sufat-chol-tempete-de-sable-le-film-israelien-a-ne-pas-manquer/">Sand Storm</a>.</p>
<p>25. On a célébré 25 ans d&rsquo;amitié indo-israélienne et aussi 25 ans d&rsquo;amitié entre la Chine et Israël.</p>
<p>26. Deux magnifiques <a href="http://news.nationalgeographic.com/2016/07/mosaic-synagogue-huqoq-israel-magness-archaeology/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://news.nationalgeographic.com/2016/07/mosaic-synagogue-huqoq-israel-magness-archaeology/', 'mosaïques ');">mosaïques </a>sur des thèmes bibliques ont été retrouvées sur le site de Huqoq.</p>
<p>27. Jean-Michel Jarre a donné un concert exceptionnel à Massada pour sauver la mer Morte.</p>
<p>28. <a href="http://kefisrael.com/2016/10/23/nexar-application-israelienne-pour-sauver-des-vies-sur-la-route/">Nexar</a>, l&rsquo;application israélienne pour sauver des vies sur la route est en plein développement. Bravo Dan !</p>
<p>29. A Tel Aviv, une <a href="http://kefisrael.com/2017/03/14/pop-up-hotel-de-luxe-dans-la-cabane-du-sauveteur-de-la-plage-frishman-a-tel-aviv/">cabane de sauveteur</a> se transforme en hôtel.</p>
<p><a href="http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030.jpg"><img class="aligncenter wp-image-17203" src="http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030-1024x899.jpg" alt="" width="888" height="780" srcset="http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030-1024x899.jpg 1024w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030-300x264.jpg 300w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030-768x675.jpg 768w, http://kefisrael.com/wp-content/uploads/2017/04/IMG_9030.jpg 1332w" sizes="(max-width: 888px) 100vw, 888px" /></a></p>
<p>30. Tel Aviv dans le TOP 7 des villes les plus <a href="https://www.i24news.tv/fr/actu/israel/societe/137562-170213-tel-aviv-dans-le-top-7-des-villes-les-plus-vertes-au-monde" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.i24news.tv/fr/actu/israel/societe/137562-170213-tel-aviv-dans-le-top-7-des-villes-les-plus-vertes-au-monde', 'vertes ');">vertes </a>du monde.</p>
<p>31. Du théâtre en français en Israël, notamment <a href="https://www.lemag.co.il/2017/01/05/elie-chouraqui-met-en-scene-le-prenom-en-israel/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.lemag.co.il/2017/01/05/elie-chouraqui-met-en-scene-le-prenom-en-israel/', 'Le Prénom');">Le Prénom</a> mis en scène pas Elie Chouraqui.</p>
<p>32. La gastronomie française est de plus en plus à l&rsquo;honneur et notamment à <a href="http://kefisrael.com/2017/02/05/petit-parcours-culinaire-netanya/">Netanya</a>.</p>
<p>33. La recherche sur le cannabis médical est en plein développement en Israël qui se positionne comme leader mondial.</p>
<p>34. La construction de <a href="http://www.francetvinfo.fr/replay-jt/france-2/20-heures/solaire-la-geante-du-desert_2139710.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.francetvinfo.fr/replay-jt/france-2/20-heures/solaire-la-geante-du-desert_2139710.html', 'la plus haute tour solaire');">la plus haute tour solaire</a> du monde, avec 50 000 miroirs, bat son plein dans le Néguev.</p>
<p>35. Le Président de l&rsquo;Etat d&rsquo;Israël Ruben Ruvi Rivlin magnifiquement accueilli en mars au Vietnam.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FReuvenRivlin%2Fvideos%2F1444792275555459%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>36. Le label israélien <a href="http://kefisrael.com/2017/04/05/ape-records/">Ape Records</a> <span style="line-height: 1.5;">réinvente la façon de produire de la musique.</span></p>
<p>37. 37 flamands roses ont fait escale ce printemps en Israël au Lac de la Houla. Un repos bien mérité avant de reprendre la route vers la Turquie et l&rsquo;Iran.  En novembre, c&rsquo;étaient 45 400 grues qui y faisaient escale.</p>
<p>39. Je suis devenue une mère vraiment <a href="http://kefisrael.com/2016/07/19/lsraelienne/">israélienne</a> lorsque ma fille Anaël est entrée à l&rsquo;armée.</p>
<p>40. Yad Sarah, l&rsquo;organisation qui prête du matériel médical bénévolement a fêté ses 40 ans</p>
<p>41. Beaucoup de nouveaux hôtels et notamment <a href="http://kefisrael.com/2016/11/21/white-villa-une-villa-blanche-pour-tel-aviv/">White Villa</a>, un hôtel boutique Bauhaus à Tel Aviv.</p>
<p>42. Netflix a acheté la série israélienne Fauda.</p>
<p>43. Cathay Pacific a ouvert une ligne aérienne directe entre Hong Kong et Tel Aviv.</p>
<p>44. Un <a href="http://kefisrael.com/2017/03/22/statik-le-duo-dont-les-adolescents-israeliens-sont-fous/">duo de jeunes</a> Israéliens devient les rois de YouTube.</p>
<p>45. La minute journalière de Nas, <a href="https://www.facebook.com/nasdaily/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/nasdaily/', 'Nas Daily');">Nas Daily</a>, bat des records d&rsquo;audience sur Facebook.</p>
<p>46. <a href="http://kefisrael.com/2016/05/01/princess-shaw-un-film-documentaire-de-ido-haar/">Princess Shaw</a> est le documentaire qui a remporté le Prix Ofir, l&rsquo;oscar israélien. Un conte de fées moderne et dans le rôle des fées, YouTube et Kutiman.</p>
<p>47. Deux étudiants israéliens ont <a href="http://www.israelvalley.com/news/2017/02/23/52719/deux-tudiants-de-l-universit-de-tel-aviv-remportent-le-championnat-du-monde-de-d-bat-2017" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.israelvalley.com/news/2017/02/23/52719/deux-tudiants-de-l-universit-de-tel-aviv-remportent-le-championnat-du-monde-de-d-bat-2017', 'remporté ');">remporté </a>le Championnat du monde universitaire de débat à la Haye.</p>
<p>48. Grâce au Palais des Thés Israël, le thé <a href="https://www.youtube.com/watch?time_continue=2&amp;v=ecbpE_tiTJI" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?time_continue=2&amp;v=ecbpE_tiTJI', 'matcha');">matcha</a> est de plus en plus populaire en Israël.</p>
<p>49. Esther Orner a sorti aux Editions Caractères <a href="http://kefisrael.com/2016/07/16/desipetitesfelures/">De si petites fêlures</a>.</p>
<p>50. Israël arrose 50% de ses terres cultivables avec des eaux usées traitées. C&rsquo;est le leader dans ce domaine.</p>
<p>51. Le prix pour les meilleurs effets visuels a été décerné à deux Israéliens, Vania Heymann et Gal Muggia pour <a href="https://youtu.be/BPNTC7uZYrI" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/BPNTC7uZYrI', 'le clip de Coldplay');">le clip de Coldplay</a> Up &amp; Up aux MTV Video Music Awards.</p>
<p>52. 2500 drapeaux Israéliens  à l&rsquo;ONU pour une conférence contre le BDS.</p>
<div id="attachment_17194" style="width: 898px" class="wp-caption aligncenter"><a href="http://kefisrael.com/wp-content/uploads/2017/04/17554148_10154226260870836_66048075306061924_n.jpg"><img class="wp-image-17194" src="http://kefisrael.com/wp-content/uploads/2017/04/17554148_10154226260870836_66048075306061924_n.jpg" alt="17554148_10154226260870836_66048075306061924_n" width="888" height="666" srcset="http://kefisrael.com/wp-content/uploads/2017/04/17554148_10154226260870836_66048075306061924_n.jpg 960w, http://kefisrael.com/wp-content/uploads/2017/04/17554148_10154226260870836_66048075306061924_n-300x225.jpg 300w, http://kefisrael.com/wp-content/uploads/2017/04/17554148_10154226260870836_66048075306061924_n-768x576.jpg 768w" sizes="(max-width: 888px) 100vw, 888px" /></a><p class="wp-caption-text">Photo via @Sacha Rojtman Dratwa</p></div>
<p>53. 181 000 bébés sont nés et 36 000 olim hadashim se sont installés en Israël en 2016. Bienvenue !</p>
<p>54. La marque COS a ouvert ses portes à Tel Aviv.</p>
<p>55. Les vins d&rsquo;Israël font la couverture du prestigieux magazine <a href="http://www.winespectator.com/issue/show/date/2016-10-15" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.winespectator.com/issue/show/date/2016-10-15', 'Wine Spectator');">Wine Spectator</a>.</p>
<p>56. Kobi Ifrach est le premier israélien à devenir <a href="http://www.ynetnews.com/articles/0,7340,L-4873254,00.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.ynetnews.com/articles/0,7340,L-4873254,00.html', 'Monsieur Univers ');">Monsieur Univers </a>dans la catégorie des moins de 23 ans.</p>
<p>57. <a href="http://water-gen.com/news/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://water-gen.com/news/', 'WaterGen');">WaterGen</a>, la technologie israélienne innovante qui crée de l&rsquo;eau à partir de l&rsquo;air !</p>
<p>58. La <a href="https://www.facebook.com/kefisrael/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/kefisrael/', 'page Facebook');">page Facebook</a> de Kef Israël a dépassé les 10 000 likes !</p>
<p>59. Des chercheurs de l&rsquo;Université hébraïque de Jérusalem ont développé une technique permettant de détecter des mines antipersonnel grâce à des <a href="http://www.israelscienceinfo.com/environnement/uhj-israel-des-bacteries-fluo-pour-detecter-les-mines-antipersonnelles-enterrees/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.israelscienceinfo.com/environnement/uhj-israel-des-bacteries-fluo-pour-detecter-les-mines-antipersonnelles-enterrees/', 'bactéries fluorescentes');">bactéries fluorescentes</a>.</p>
<p>60. Le sculpteur Anish Kapoor <a href="http://www.lepoint.fr/culture/le-sculpteur-anish-kapoor-recoit-le-prix-genesis-decerne-par-israel-06-02-2017-2102646_3.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.lepoint.fr/culture/le-sculpteur-anish-kapoor-recoit-le-prix-genesis-decerne-par-israel-06-02-2017-2102646_3.php', 'a reçu');">a reçu</a> le prix Genesis qui récompense les artistes juifs engagés pour Israël.</p>
<p>61. 90 000 personnes en Israël et dans le monde ont assisté à un spectacle de <a href="https://batsheva.co.il/en/home" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://batsheva.co.il/en/home', 'Bat Sheva');">Bat Sheva</a> et <a href="http://kefisrael.com/2015/12/13/mr-gaga-film-documentaire-de-tomer-heyman/">Monsieur Gaga</a> est devenu le documentaire israélien le plus vu avec 250 000 spectateurs en Israël et à l&rsquo;étranger.</p>
<p>62. Ouverture d&rsquo;une excellente <a href="http://kefisrael.com/2017/04/19/elhanan-la-boulangerie-de-pardes-hanna-karkour/">boulangerie</a> avec du pain au levain à Pardes Hanna/Karkour.</p>
<p>63. Fanny Ardant et Gérard Depardieu <a href="https://www.facebook.com/kefisrael/videos/10154197534535836/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/kefisrael/videos/10154197534535836/', 'étaient');">étaient</a> de passage à Tel Aviv pour jouer en français une pièce de Marguerite Duras.</p>
<p>64. <a href="http://gal-weinstein.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://gal-weinstein.com/', 'Gal Weinstein');">Gal Weinstein</a> représentera Israël à la Biennale de Venise.</p>
<p>65. La chanteuse israélienne <a href="https://www.facebook.com/ronialter/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/ronialter/', 'Roni Alter');">Roni Alter</a> a signé chez Warner France.</p>
<p>66. La compagnie low-cost islandaise <a href="http://www.jpost.com/Business-and-Innovation/From-the-Holy-Land-to-the-Land-of-Fire-and-Ice-WOW-Air-comes-to-Israel-486589http://www.israelnationalnews.com/News/News.aspx/227" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.jpost.com/Business-and-Innovation/From-the-Holy-Land-to-the-Land-of-Fire-and-Ice-WOW-Air-comes-to-Israel-486589http://www.israelnationalnews.com/News/News.aspx/227', 'Wow');">Wow</a> va relier Tel Aviv à New-York en passant par Reykjavik.</p>
<p>67. Un <a href="http://www.lefigaro.fr/arts-expositions/2016/11/24/03015-20161124ARTFIG00123-un-penseur-vieux-de-4000-ans-decouvert-en-israel.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.lefigaro.fr/arts-expositions/2016/11/24/03015-20161124ARTFIG00123-un-penseur-vieux-de-4000-ans-decouvert-en-israel.php', 'penseur');">penseur</a> vieux de 4000 ans découvert en Israël.</p>
<p>68. L<a title="L’Eurobasket 2017 à Tel Aviv, We are on the map !" href="http://kefisrael.com/2017/02/27/eurobasket-2017-a-tel-aviv/">’Eurobasket 2017</a> se déroulera en partie à Tel Aviv.</p>
<p>69. L&rsquo;équipe israélienne de baseball est arrivée jusqu&rsquo;aux quarts de finale de la Coupe du Monde. Un exploit.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fyediotahronot%2Fvideos%2F1646500165378147%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Pour encore plus de bonnes nouvelles, relisez les <a href="http://kefisrael.com/2009/04/27/61-bonnes-nouvelles-disrael/">61</a>, les<a href="http://kefisrael.com/2010/04/16/62-nouvelles-bonnes-nouvelles-disrael/"> 62</a>, les <a href="http://kefisrael.com/2011/05/09/63-bonnes-nouvelles-disrael/">63</a>, les <a href="http://kefisrael.com/2012/04/25/64-bonnes-nouvelles-disrael/">64</a>, les<a href="http://kefisrael.com/2013/04/09/65-bonnes-nouvelles-disrael/#.U2ObwbSKCYE"> 65</a> , les <a href="http://kefisrael.com/2014/05/05/66-bonnes-nouvelles-disrael/">66 </a>,  les <a href="http://kefisrael.com/2015/04/22/67-bonnes-nouvelles-disrael/">67 </a>, les <a href="http://kefisrael.com/2016/05/11/68-bonnes-nouvelles/">68 bonnes nouvelles d’Israël</a>.  Cela fait tout de même 584 bonnes nouvelles en 9 ans </em></p>
<p><em>Ma liste est personnelle et non exhaustive (sinon j’aurai eu plus de 69 bonnes nouvelles !) mais j’ai essayé de couvrir le plus de domaines possibles. Je vous invite d’ailleurs à ajouter vos bonnes nouvelles d’Israël dans les commentaires.</em></p>
<p><strong>Et maintenant à vous ! – Vous avez aimé ces bonnes nouvelles ?<br />
</strong><strong>Partagez ce billet sur les réseaux sociaux et faites circuler ces 69 bonnes nouvelles d’Israël ! Merci !</strong></p>
<p>Yom Haatsmaout sameah !</p>
<p><strong>Rachel Samoul</strong></p>
<p>&nbsp;</p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-16996" data-postid="16996" class="themify_builder_content themify_builder_content-16996 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" data-text="69 bonnes nouvelles d’Israël"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F05%2F01%2F69-bonnes-nouvelles-disrael%2F&amp;linkname=69%20bonnes%20nouvelles%20d%E2%80%99Isra%C3%ABl', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    </article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2017/05/01/lhatiqva-chantee-a-djerba-en-1932/" rel="prev"><span class="arrow">&laquo;</span> L&rsquo;HaTiqva, chantée en Tunisie en 1932</a></span>			</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/01/69-bonnes-nouvelles-disrael/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99fc3c3cd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6468600359803635"
     data-ad-slot="9888274677"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="17378545" data-num="7" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Télécharger plus...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/', 'Suivez moi sur Instagram');" style="" target="_blank"><i class="fa fa-instagram"></i>Suivez moi sur Instagram</a></div></div></div></div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
																<p>
		<label for="form_1_signup[email]">

			Courriel
							<span class="required">*</span>
			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

	 </p>

																<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />
					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17149"><a href="http://kefisrael.com/continuum-revue-ecrivains-israeliens-de-langue-francaise/">CONTINUUM, Revue des Ecrivains israéliens de langue française</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"69 bonnes nouvelles d\u2019Isra\u00ebl",url:"http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"},
{title:"69 bonnes nouvelles d\u2019Isra\u00ebl",url:"http://kefisrael.com/2017/05/01/69-bonnes-nouvelles-disrael/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"17378545.3a81a9f.6e2f0d914de74320ad047881208f70a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/kefisrael.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":16996,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>