
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le rapport W, infiltré à Auschwitz, Gaétan Nocq | Kef Israël</title>
<link rel="canonical" href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le rapport W, infiltré à Auschwitz, Gaétan Nocq | Kef Israël" />
<meta property="og:description" content="Nous retrouvons Agnès Bensimon qui a lu « Le rapport W, infiltré à Auschwitz&nbsp;», GAETAN NOCQ, Editions Daniel MAGHEN Quelle incroyable destinée que celle de Witold Pilecki, officier et résistant polonais de la première heure qui en septembre 1940 se laisse prendre dans une rafle afin d’infiltrer le camp d’Auschwitz&nbsp;! Sa mission&nbsp;: faire passer des(...)" />
<meta property="og:url" content="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" />
<meta property="og:site_name" content="Kef Israël" />
<meta property="article:publisher" content="http://facebook.com/kefisrael" />
<meta property="article:tag" content="Agnès Bensimon" />
<meta property="article:tag" content="Auschwitz" />
<meta property="article:tag" content="Gaëtan Nocq" />
<meta property="article:tag" content="Rapport Pilecki" />
<meta property="article:section" content="Billet de l&#039;invité" />
<meta property="article:published_time" content="2019-06-28T13:25:29+03:00" />
<meta property="article:modified_time" content="2019-06-28T13:32:23+03:00" />
<meta property="og:updated_time" content="2019-06-28T13:32:23+03:00" />
<meta property="fb:app_id" content="125882324092501" />
<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nous retrouvons Agnès Bensimon qui a lu « Le rapport W, infiltré à Auschwitz&nbsp;», GAETAN NOCQ, Editions Daniel MAGHEN Quelle incroyable destinée que celle de Witold Pilecki, officier et résistant polonais de la première heure qui en septembre 1940 se laisse prendre dans une rafle afin d’infiltrer le camp d’Auschwitz&nbsp;! Sa mission&nbsp;: faire passer des(...)"/>
<meta name="twitter:title" content="Le rapport W, infiltré à Auschwitz, Gaétan Nocq | Kef Israël"/>
<meta name="twitter:site" content="@rachelsamoul"/>
<meta name="twitter:image" content="http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14.png"/>
<meta name="twitter:creator" content="@rachelsamoul"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Le rapport W, infiltré à Auschwitz, Gaétan Nocq Flux des commentaires" href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://kefisrael.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kefisrael.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6634943-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<link rel='https://api.w.org/' href='http://kefisrael.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://kefisrael.com/?p=18310' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/><meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-18310 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">


<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-18184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18184"><a href="http://kefisrael.com/sortir-bien-sur-par-esther-orner/">Sortir, bien sûr par Esther Orner</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-18310" class="post clearfix cat-549 cat-356 cat-525 post-18310 type-post status-publish format-standard has-post-thumbnail hentry category-billet-de-linvite category-litterature category-shoah tag-agnes-bensimon tag-auschwitz tag-gaetan-nocq tag-rapport-pilecki">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"><img src='http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14-580x263.png' alt='Le rapport W, infiltré à Auschwitz, Gaétan Nocq'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2019-06-28" class="post-date entry-date updated" itemprop="datePublished">Juin 28, 2019</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" title="Le rapport W, infiltré à Auschwitz, Gaétan Nocq">Le rapport W, infiltré à Auschwitz, Gaétan Nocq</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/billet-de-linvite/" rel="category tag">Billet de l'invité</a>, <a href="http://kefisrael.com/category/litterature/" rel="category tag">littérature</a>, <a href="http://kefisrael.com/category/shoah/" rel="category tag">Shoah</a> <em>/</em></span>
				 <span class="post-tag"><a href="http://kefisrael.com/tag/agnes-bensimon/" rel="tag">Agnès Bensimon</a>, <a href="http://kefisrael.com/tag/auschwitz/" rel="tag">Auschwitz</a>, <a href="http://kefisrael.com/tag/gaetan-nocq/" rel="tag">Gaëtan Nocq</a>, <a href="http://kefisrael.com/tag/rapport-pilecki/" rel="tag">Rapport Pilecki</a> <em>/</em></span>									<span class="post-comment"><a href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" data-text="Le rapport W, infiltré à Auschwitz, Gaétan Nocq"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>
<p>Nous retrouvons <a href="http://kefisrael.com/tag/agnes-bensimon/">Agnès Bensimon</a> qui a lu « <em>Le rapport W, infiltré à </em>Auschwitz&nbsp;», <a href="http://gaetannocq.blogspot.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://gaetannocq.blogspot.com/', 'GAETAN NOCQ');">GAETAN NOCQ</a>, Editions <a href="https://www.danielmaghen.com/fr/gaetan-nocq_b1583.htm" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.danielmaghen.com/fr/gaetan-nocq_b1583.htm', 'Daniel MAGHEN');">Daniel MAGHEN</a></p>



<p></p>



<p><em>Quelle incroyable destinée que celle de Witold Pilecki, officier et résistant polonais de la première heure qui en septembre 1940 se laisse prendre dans une rafle afin d’infiltrer le camp d’Auschwitz&nbsp;! Sa mission&nbsp;: faire passer des renseignements, créer un réseau et planifier un soulèvement du camp, avec l’aide extérieure de la résistance. Il y survit 947 jours, jusqu’à son évasion, en avril 1943. Il rédige, en 1945, un témoignage complet de ses activités, connu sous le nom de «&nbsp;Rapport Pilecki&nbsp;». Ce document sert de base à la magnifique adaptation réalisée par Gaétan Nocq qui vient de paraître aux éditions Daniel Maghen&nbsp;: «&nbsp;Le rapport W, infiltré à Auschwitz&nbsp;».</em></p>



<p>Avec cet intitulé connoté «&nbsp;roman d’espionnage&nbsp;», Gaétan Nocq nous oriente vers une fiction où le personnage, infiltré sous la fausse identité de Tomasz Serafinski évolue dans un monde terrifiant auquel il ne s’attendait pas. Tout est scénarisé, les dialogues sont imaginaires mais l’auteur s’est rendu à deux reprises au camp d’Auschwitz par souci d’exactitude et a consulté maints documents d’archives, conseillé par l’historienne Isabelle Davion*.</p>



<p>Witold, alias Tomasz, fait partie du deuxième convoi de prisonniers acheminés au camp d’Auschwitz, ouvert au printemps 1940. Il porte le matricule 4859. Gaétan Nocq a choisi un découpage chronologique qui répond aux lois de la survie subies par l’infiltré : <em>95 jours jusqu’à Noël, 272 jours jusqu’à l’été, 580 jours jusqu’au lundi de Pâques 1943, Varsovie, 1947</em>. Il participe aux travaux d’agrandissement du camp, notamment celui de Birkenau conçu pour l’extermination, achevé en 1942. Il développe en parallèle, à ses risques et périls, un réseau clandestin fort de 300 membres, issus pourtant de courants opposés de la résistance polonaise et qu’il parvient à fédérer. Il trouve le moyen de faire parvenir ses rapports au QG de l’armée secrète polonaise. Mais l’ordre du soulèvement tant attendu ne vient pas. Les chefs de la résistance estimant que ce serait un trop gros risque à courir pour des milliers de morts-vivants. L’étau se resserre, Tomasz parvient à prendre la fuite avec trois autres camarades. Un miracle.</p>



<p>Gaétan Nocq, qui est à la fois peintre et grand amateur de carnets de voyage, travaille ses planches en traitant d’abord les surfaces de couleur, à l’acrylique et au pinceau-brosse, avant de dessiner les personnages aux crayons de couleur. Le choix des couleurs est ici primordial, si le bleu domine, il crée un rythme en introduisant des rouges et des gris, pour un effet précis, chargé d’émotions diverses. Il insère des scènes oniriques très fortes, dans ce contexte terrible. Si l’esthétique est forte, le traitement n’a rien d’esthétisant, au contraire, il suscite des émotions prégnantes à partir de détails précis du quotidien des prisonniers. Textes et dessins présentent un équilibre parfait. Gaétan Nocq tenait à éviter les clichés sur Auschwitz, il a remporté le défi.</p>



<p>Polonais dans l’âme, Witold Pilecki tombera en mai 1947 sous les balles des Soviétiques pour … espionnage. Victime des deux idéologies les plus meurtrières du XXème siècle, aujourd’hui l’extrême droite s’est emparée de lui comme héros de la nation … Ce roman graphique lui restitue sa véritable dimension.</p>



<p>«&nbsp;Le rapport W, infiltré à Auschwitz&nbsp;» est un remarquable roman graphique à découvrir et à faire découvrir. En attendant l’adaptation de «&nbsp;La trêve&nbsp;», de Primo Levi, par ce brillant auteur.&nbsp;</p>



<p>On peut découvrir les planches originales exposées jusqu’au 20 juillet à la Galerie Daniel Maghen, rue du Louvre à Paris.</p>



<p>@Agnès Bensimon</p>



<figure class="wp-block-image"><img src="http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14.png" alt="" class="wp-image-18311" srcset="http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14.png 580w, http://kefisrael.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-28-at-13.19.14-217x300.png 217w" sizes="(max-width: 580px) 100vw, 580px" /></figure>



<p>*Isabelle Davion signe la postface de l’album en livrant les éléments historiques du <a href="http://www.champ-vallon.com/titre/rapport-pilecki-le-witold-pilecki-2014/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.champ-vallon.com/titre/rapport-pilecki-le-witold-pilecki-2014/', '«&nbsp;Rapport Pilecki&nbsp;»');">«&nbsp;Rapport Pilecki&nbsp;»</a>, dont le texte a été publié en France en 2014 par les éditions Champ-Vallon.</p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-18310" data-postid="18310" class="themify_builder_content themify_builder_content-18310 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" data-text="Le rapport W, infiltré à Auschwitz, Gaétan Nocq"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2019%2F06%2F28%2Fle-rapport-w-infiltre-a-auschwitz-gaetan-nocq%2F&amp;linkname=Le%20rapport%20W%2C%20infiltr%C3%A9%20%C3%A0%20Auschwitz%2C%20Ga%C3%A9tan%20Nocq', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    <div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">2 articles par semaine en dix ans! soutenez Kef Israël avec un don: </h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->	
</article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2019/06/07/israel-un-etat-juif-dans-larene-internationale-12e-colloque-bnai-brith-a-jerusalem/" rel="prev"><span class="arrow">&laquo;</span> Israël, un Etat juif dans l&rsquo;arène internationale, 12e colloque B&rsquo;nai B&rsquo;rith à Jérusalem</a></span>		<span class="next"><a href="http://kefisrael.com/2019/06/30/simon-gronowski/" rel="next"><span class="arrow">&raquo;</span> Un survivant de la Shoah monte sur scène invité par Woody Allen</a></span>	</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba92d6e2ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël pour continuer À recevoir des bonnes nouvelles d&rsquo;Israël!</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="17378545" data-num="7" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Télécharger plus...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/', 'Suivez moi sur Instagram');" style="" target="_blank"><i class="fa fa-instagram"></i>Suivez moi sur Instagram</a></div></div></div></div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
																<p>
		<label for="form_1_signup[email]">

			Courriel
							<span class="required">*</span>
			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

	 </p>

																<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />
					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18184"><a href="http://kefisrael.com/sortir-bien-sur-par-esther-orner/">Sortir, bien sûr par Esther Orner</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2019</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Le rapport W, infiltr\u00e9 \u00e0 Auschwitz, Ga\u00e9tan Nocq",url:"http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"},
{title:"Le rapport W, infiltr\u00e9 \u00e0 Auschwitz, Ga\u00e9tan Nocq",url:"http://kefisrael.com/2019/06/28/le-rapport-w-infiltre-a-auschwitz-gaetan-nocq/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"17378545.3a81a9f.6e2f0d914de74320ad047881208f70a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/kefisrael.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":18310,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>