
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nas Daily, 1 video d&#039;1 minute par jour et 100% de bonheur | Kef Israël</title>
<link rel="canonical" href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nas Daily, 1 video d&#039;1 minute par jour et 100% de bonheur | Kef Israël" />
<meta property="og:description" content="Chaque jour depuis 442 jours, Nas réalise une vidéo d&rsquo;une minute sur les lieux qu&rsquo;ils visitent, de Madagascar aux Philippines, du Maroc à la Nouvelle Zélande, les gens qu&rsquo;ils rencontrent, les sujets qui l&rsquo;intéressent. C&rsquo;est un brillant jeune homme qui a fait ses études à Harvard et qui a décidé de quitter une carrière prometteuse(...)" />
<meta property="og:url" content="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" />
<meta property="og:site_name" content="Kef Israël" />
<meta property="article:publisher" content="http://facebook.com/kefisrael" />
<meta property="article:section" content="Ambiance israélienne" />
<meta property="article:published_time" content="2017-06-25T08:52:55+00:00" />
<meta property="article:modified_time" content="2017-06-25T08:59:01+00:00" />
<meta property="og:updated_time" content="2017-06-25T08:59:01+00:00" />
<meta property="fb:app_id" content="125882324092501" />
<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2017/06/18700260_830327823786038_9086881261240496571_n.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Chaque jour depuis 442 jours, Nas réalise une vidéo d&rsquo;une minute sur les lieux qu&rsquo;ils visitent, de Madagascar aux Philippines, du Maroc à la Nouvelle Zélande, les gens qu&rsquo;ils rencontrent, les sujets qui l&rsquo;intéressent. C&rsquo;est un brillant jeune homme qui a fait ses études à Harvard et qui a décidé de quitter une carrière prometteuse(...)"/>
<meta name="twitter:title" content="Nas Daily, 1 video d&#039;1 minute par jour et 100% de bonheur | Kef Israël"/>
<meta name="twitter:site" content="@rachelsamoul"/>
<meta name="twitter:image" content="http://kefisrael.com/wp-content/uploads/2017/06/18700260_830327823786038_9086881261240496571_n.jpg"/>
<meta name="twitter:creator" content="@rachelsamoul"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Nas Daily, 1 video d&rsquo;1 minute par jour et 100% de bonheur Flux des commentaires" href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kefisrael.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6634943-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<link rel='https://api.w.org/' href='http://kefisrael.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://kefisrael.com/?p=17283' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/><meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-17283 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">


<center>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6468600359803635"
     data-ad-slot="9190270675"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-17149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17149"><a href="http://kefisrael.com/continuum-revue-ecrivains-israeliens-de-langue-francaise/">CONTINUUM, Revue des Ecrivains israéliens de langue française</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-17283" class="post clearfix cat-451 cat-172 post-17283 type-post status-publish format-standard has-post-thumbnail hentry category-ambiance-israelienne category-sur-le-net">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"><img src='http://kefisrael.com/wp-content/uploads/2017/06/18700260_830327823786038_9086881261240496571_n-642x263.jpg' alt='Nas Daily, 1 video d&rsquo;1 minute par jour et 100% de bonheur'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2017-06-25" class="post-date entry-date updated" itemprop="datePublished">Juin 25, 2017</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" title="Nas Daily, 1 video d&rsquo;1 minute par jour et 100% de bonheur">Nas Daily, 1 video d&rsquo;1 minute par jour et 100% de bonheur</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/ambiance-israelienne/" rel="category tag">Ambiance israélienne</a>, <a href="http://kefisrael.com/category/sur-le-net/" rel="category tag">Sur le net</a> <em>/</em></span>
													<span class="post-comment"><a href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" data-text="Nas Daily, 1 video d’1 minute par jour et 100% de bonheur"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p>Chaque jour depuis 442 jours, Nas réalise une vidéo d&rsquo;une minute sur les lieux qu&rsquo;ils visitent, de Madagascar aux Philippines, du Maroc à la Nouvelle Zélande, les gens qu&rsquo;ils rencontrent, les sujets qui l&rsquo;intéressent. C&rsquo;est un brillant jeune homme qui a fait ses études à Harvard et qui a décidé de quitter une carrière prometteuse pour réaliser ses rêves. Après 442 jours, donc 442 minutes de vidéo, sa page Facebook, <a href="https://www.facebook.com/nasdaily/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/nasdaily/', 'Nas Daily');">Nas Daily</a> est suivi par plus d&rsquo;1 million 500 000 personnes ! Ce qui fait de lui le blogueur vidéo le plus populaire d&rsquo;Israël !</p>
<p>Il n&rsquo;hésite pas non plus à traiter les problèmes d&rsquo;identité qu&rsquo;il rencontre.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnasdaily%2Fvideos%2F846115905540563%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Il y a quelques jours, il a invité les personnes qui le suivent à venir célébrer chez ses parents à Arraba, une ville de Galilée, la fin du Ramadan, l&rsquo;Aid El-Fitr.  Hier, j&rsquo;ai donc assisté à l&rsquo;Aid El Fitr chez les adorables parents de Nas en compagnie de Dan et de Danit et de 300 personnes répondant à son appel sur Facebook, dont une personne venue spécialement d&rsquo;Espagne et une autre de Hong Kong. Nas Daily démontre que les amitiés virtuelles peuvent se transformer en réelles, que, grâce à Facebook, on peut pousser aux bonnes actions. Certains lui ont conseillé de ne pas donner son adresse, que certains pourraient lui valoir du mal mais, comme il le dit dans la vidéo,  1% de malchance qu&rsquo;il y ait des personnes mal intentionnées ne va pas lui gâcher ses 100% de chances que l&rsquo;évènement soit une réussite ! Et c&rsquo;était une réussite ! Un buffet copieux au possible, une organisation parfaite, des gens heureux et souriants qui avaient envie de se rencontrer et d&rsquo;être ensemble.</p>
<p>Merci <a href="https://www.facebook.com/nasdaily/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/nasdaily/', 'Nas Daily');">Nas Daily</a> !</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnasdaily%2Fvideos%2F847816715370482%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnasdaily%2Fphotos%2Fa.574722319346591.1073741827.574719552680201%2F777622262389928%2F%3Ftype%3D3&#038;width=500" width="500" height="413" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-17283" data-postid="17283" class="themify_builder_content themify_builder_content-17283 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" data-text="Nas Daily, 1 video d’1 minute par jour et 100% de bonheur"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2017%2F06%2F25%2Fnas-daily-1-video-d1-minute-jour-100-de-bonheur%2F&amp;linkname=Nas%20Daily%2C%201%20video%20d%E2%80%991%20minute%20par%20jour%20et%20100%25%20de%20bonheur', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    </article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2017/06/23/femmesorthodoxes/" rel="prev"><span class="arrow">&laquo;</span> Pour la lecture de la Torah par des femmes orthodoxes</a></span>			</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32d2e33c00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top right sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6468600359803635"
     data-ad-slot="9888274677"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="17378545" data-num="7" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Télécharger plus...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/', 'Suivez moi sur Instagram');" style="" target="_blank"><i class="fa fa-instagram"></i>Suivez moi sur Instagram</a></div></div></div></div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
																<p>
		<label for="form_1_signup[email]">

			Courriel
							<span class="required">*</span>
			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

	 </p>

																<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />
					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17149"><a href="http://kefisrael.com/continuum-revue-ecrivains-israeliens-de-langue-francaise/">CONTINUUM, Revue des Ecrivains israéliens de langue française</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Nas Daily, 1 video d\u20191 minute par jour et 100% de bonheur",url:"http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"},
{title:"Nas Daily, 1 video d\u20191 minute par jour et 100% de bonheur",url:"http://kefisrael.com/2017/06/25/nas-daily-1-video-d1-minute-jour-100-de-bonheur/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"17378545.3a81a9f.6e2f0d914de74320ad047881208f70a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/kefisrael.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":17283,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>