
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Israël sur sa terre, ce qu&#039;en disent les Palestiniens, Jacquot Grunewald | Kef Israël</title>
<link rel="canonical" href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israël sur sa terre, ce qu&#039;en disent les Palestiniens, Jacquot Grunewald | Kef Israël" />
<meta property="og:description" content="Le rabbin Jacquot Grunewald a écrit un nouveau livre intitulé « Israël sur sa terre – ce qu&rsquo;en disent les Palestiniens ». Il retrace la vie des Juifs en Érets-Israël que l&rsquo;occupant romain a affublé du nom de « Palestine » ; comment ils ont résisté et développé leur savoir. Il rappelle qu&rsquo;à l&rsquo;instar et à la suite des(...)" />
<meta property="og:url" content="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" />
<meta property="og:site_name" content="Kef Israël" />
<meta property="article:publisher" content="http://facebook.com/kefisrael" />
<meta property="article:section" content="Un peu d&#039;Histoire" />
<meta property="article:published_time" content="2020-06-01T12:06:45+03:00" />
<meta property="article:modified_time" content="2020-06-03T14:58:47+03:00" />
<meta property="og:updated_time" content="2020-06-03T14:58:47+03:00" />
<meta property="fb:app_id" content="125882324092501" />
<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2020/06/Couverture-scaled.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Le rabbin Jacquot Grunewald a écrit un nouveau livre intitulé « Israël sur sa terre – ce qu&rsquo;en disent les Palestiniens ». Il retrace la vie des Juifs en Érets-Israël que l&rsquo;occupant romain a affublé du nom de « Palestine » ; comment ils ont résisté et développé leur savoir. Il rappelle qu&rsquo;à l&rsquo;instar et à la suite des(...)"/>
<meta name="twitter:title" content="Israël sur sa terre, ce qu&#039;en disent les Palestiniens, Jacquot Grunewald | Kef Israël"/>
<meta name="twitter:site" content="@rachelsamoul"/>
<meta name="twitter:image" content="http://kefisrael.com/wp-content/uploads/2020/06/Couverture-scaled.jpg"/>
<meta name="twitter:creator" content="@rachelsamoul"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Israël sur sa terre, ce qu&rsquo;en disent les Palestiniens, Jacquot Grunewald Flux des commentaires" href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://kefisrael.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kefisrael.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6634943-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<link rel='https://api.w.org/' href='http://kefisrael.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://kefisrael.com/?p=18716' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/><meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-18716 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">


<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-18526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-18716" class="post clearfix cat-1466 post-18716 type-post status-publish format-standard has-post-thumbnail hentry category-un-peu-dhistoire">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"><img src='http://kefisrael.com/wp-content/uploads/2020/06/Couverture-scaled-642x263.jpg' alt='Israël sur sa terre, ce qu&rsquo;en disent les Palestiniens, Jacquot Grunewald'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2020-06-01" class="post-date entry-date updated" itemprop="datePublished">Juin 1, 2020</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" title="Israël sur sa terre, ce qu&rsquo;en disent les Palestiniens, Jacquot Grunewald">Israël sur sa terre, ce qu&rsquo;en disent les Palestiniens, Jacquot Grunewald</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/un-peu-dhistoire/" rel="category tag">Un peu d'Histoire</a> <em>/</em></span>
													<span class="post-comment"><a href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" data-text="Israël sur sa terre, ce qu’en disent les Palestiniens, Jacquot Grunewald"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p><em><span style="font-weight: 400;">Le rabbin <a href="http://kefisrael.com/tag/jacquot-grunewald/">Jacquot Grunewald</a> a écrit un nouveau livre intitulé <a href="https://www.amazon.fr/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007/ref=cm_cr_arp_d_product_top?ie=UTF8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.fr/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007/ref=cm_cr_arp_d_product_top?ie=UTF8', '« Israël sur sa terre – ce qu&rsquo;en disent les Palestiniens »');">« Israël sur sa terre – ce qu&rsquo;en disent les Palestiniens »</a>. Il retrace la vie des Juifs en </span><span style="font-weight: 400;">Érets-Israël </span><span style="font-weight: 400;">que l&rsquo;occupant romain a affublé du nom de « Palestine » ; comment ils ont résisté et développé leur savoir. Il rappelle qu&rsquo;à l&rsquo;instar et à la suite des Prophètes bibliques, les Juifs n&rsquo;ont cessé de proclamer que leur terre était inaliénable, si bien que l&rsquo;</span><span style="font-weight: 400;">aliya</span><span style="font-weight: 400;"> a commencé des siècles avant que le sionisme ne prenne le relais. A l&rsquo;opposé du </span><span style="font-weight: 400;">récit </span><span style="font-weight: 400;">que les Palestiniens font de leur tradition religieuse et de leur présence en Palestine. Ce « narratif », dont il rapporte les éléments les plus saillants, est à l&rsquo;origine des refus qu&rsquo;ils ont opposés à tous les plans de paix qui leur ont été proposés. Il reste aujourd&rsquo;hui le principal obstacle à une solution du conflit. Alors, précisément, que la moitié des Arabes israéliens, qui forment 20% de la population israélienne, souhaite s&rsquo;intégrer à la société israélienne et saurait… conter Israël, le véritable Israël, aux Palestiniens. </span></em></p>
<p><em><span style="font-weight: 400;">Ce livre de 225 pages paraît sur <a href="https://www.amazon.com/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.com/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007', 'Amazon com');">Amazon com</a>. ou <a href="https://www.amazon.fr/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007/ref=cm_cr_arp_d_product_top?ie=UTF8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.fr/ISRAEL-SUR-SA-TERRE-Palestiniens/dp/8002005007/ref=cm_cr_arp_d_product_top?ie=UTF8', 'Amazon fr');">Amazon fr</a>. en version papier ou numérique. Vous pourrez y lire gratuitement les premières pages. </span></em></p>
<p><a href="http://kefisrael.com/wp-content/uploads/2020/06/Couverture-scaled.jpg"><img class="aligncenter size-large wp-image-18717" src="http://kefisrael.com/wp-content/uploads/2020/06/Couverture-724x1024.jpg" alt="" width="724" height="1024" srcset="http://kefisrael.com/wp-content/uploads/2020/06/Couverture-724x1024.jpg 724w, http://kefisrael.com/wp-content/uploads/2020/06/Couverture-212x300.jpg 212w, http://kefisrael.com/wp-content/uploads/2020/06/Couverture-768x1086.jpg 768w, http://kefisrael.com/wp-content/uploads/2020/06/Couverture-1086x1536.jpg 1086w, http://kefisrael.com/wp-content/uploads/2020/06/Couverture-1448x2048.jpg 1448w, http://kefisrael.com/wp-content/uploads/2020/06/Couverture-scaled.jpg 1810w" sizes="(max-width: 724px) 100vw, 724px" /></a></p>
<p>&nbsp;</p>
<p><em>Jacquot Grunewald m&rsquo;a permis de publier un extrait </em>:</p>
<p><b>Entre Proust et Heine</b></p>
<p><span style="font-weight: 400;">A « l&rsquo;édifice immense du souvenir » porté par la saveur d&rsquo;une madeleine dont les miettes s&rsquo;amollissaient dans une cuillère de thé, un « dimanche matin », après l&rsquo;heure de la messe, je prends la liberté d&rsquo;associer un autre mets, servi le chabat matin, après l&rsquo;office à la synagogue. Sans prétention esthétique, de couleur incertaine et pas sensuel pour un sou, cet épais brouet ne pouvait tenter les longues et délicates descriptions de <a href="http://kefisrael.com/tag/proust/">Proust</a>. On l&rsquo;appelle le </span><i><span style="font-weight: 400;">schalet</span></i><span style="font-weight: 400;">. A la saveur du </span><i><span style="font-weight: 400;">schalet</span></i><span style="font-weight: 400;"> (prononcez </span><i><span style="font-weight: 400;">chaleutt),</span></i><span style="font-weight: 400;"> ce « plat divin dont le Bon Dieu lui‑même, enseigna naguère la recette à Moïse », <a href="http://kefisrael.com/2013/02/17/de-heinrich-heine-au-musee-disrael/">Heinrich Heine</a> entendait l&rsquo;appel de « la princesse Chabat, épouse d&rsquo;Israël », qu&rsquo;accompagnaient le « murmure du Jourdain »… puis le bruit des fontaines « dans la vallée de Beth‑El ». Et « les cloches des troupeaux gras descendant les pentes du Guilead</span><span style="font-weight: 400;">« . Ni le sionisme (je parle du mot) ni bien sûr le Mouvement sioniste n&rsquo;existaient encore. Mais à l&rsquo;encontre de Proust, qui, lui, l&rsquo;avait enfoui au fond de lui‑même… </span><i><span style="font-weight: 400;">provisoirement,</span></i><span style="font-weight: 400;"> Heine, à coup sûr, en aurait ressenti sur l&rsquo;heure la « suprême nécessité ». Proust ne sera pas le seul à ne pas entendre </span><span style="font-weight: 400;">le « tonnerre allemand », annoncé par Heine en 1834, un siècle avant qu&rsquo;un vent mauvais ne le porte. Parce qu&rsquo; « il n&rsquo;est pas très leste et vient en roulant un peu lentement », écrivait‑il. « Mais il viendra, et quand vous entendrez un craquement comme jamais craquement ne s&rsquo;est fait encore entendre dans l&rsquo;histoire du monde, sachez que le tonnerre allemand aura enfin touché le but »</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Né juif, Heine s&rsquo;était converti, discrètement, au… domicile d&rsquo;un pasteur luthérien, pour avoir son « ticket d&rsquo;entrée dans la culture européenne », mais aussi parce qu&rsquo;il croyait à l&rsquo;émancipation des Juifs, à cet homme nouveau, pagano‑judéo‑chrétien, qui saurait peupler l&rsquo;Europe et la sauver. C&rsquo;est la bonne nouvelle que devait proclamer son roman, </span><i><span style="font-weight: 400;">Le Rabbi de Bacharach</span></i><span style="font-weight: 400;"> (prononcez: Bakharakh), bâti sur une accusation de crime rituel dans cette ville allemande en 1287. Il voulait en faire une grande œuvre sur l&rsquo;histoire des Juifs en Europe, qui annoncerait la fin de l&rsquo;antisémitisme. Comme Proust, plus tard, qui écrira </span><i><span style="font-weight: 400;">Jean Santeuil</span></i><span style="font-weight: 400;"> pour défendre <a href="http://kefisrael.com/tag/dreyfus/">le Capitaine</a> mais n&rsquo;achèvera </span><span style="font-weight: 400;">pas son livre, Heine ne finit pas</span><i><span style="font-weight: 400;"> Le Rabbi de Bacharach.</span></i><span style="font-weight: 400;"> Mais, lui, le publia! Dix ans après avoir laissé le manuscrit enfoui dans un tiroir. Il le publia tel quel, sans le terminer, au beau milieu d&rsquo;une phrase… Heine s&rsquo;était exilé à Paris. Il y était reçu en grande amitié. Quand éclata l&rsquo;Affaire de Damas</span><span style="font-weight: 400;">, l&rsquo;accusation d&rsquo;un crime rituel en 1840 (1840 !) et que ses amis chrétiens refusaient de combattre cette abjection, </span><i><span style="font-weight: 400;">parce qu&rsquo;après tout, n&rsquo;est-ce pas, des crimes rituels chez les Juifs, n&rsquo;est‑ce‑pas, ce n&rsquo;était pas impossible, n&rsquo;est‑ce pas…</span></i><span style="font-weight: 400;"> l&rsquo;espoir de Heine en l&rsquo;homme nouveau croula. Son livre ne sera pas achevé… Il le voulait estropié alors que son rêve se brisait.</span></p>
<p>©Jacquot Grunewald</p>
<p>&nbsp;</p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-18716" data-postid="18716" class="themify_builder_content themify_builder_content-18716 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" data-text="Israël sur sa terre, ce qu’en disent les Palestiniens, Jacquot Grunewald"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"></a><a href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F06%2F01%2Fisrael-terre-quen-disent-palestiniens-jacquot-grunewald%2F&amp;linkname=Isra%C3%ABl%20sur%20sa%20terre%2C%20ce%20qu%E2%80%99en%20disent%20les%20Palestiniens%2C%20Jacquot%20Grunewald', '');" class="a2a_button_print"  title="Print" rel="nofollow" target="_blank"><img src="http://kefisrael.com/wp-content/plugins/add-to-any/icons/print.png" width="16" height="16" alt="Print"/></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', 'Partagez');" class="a2a_dd addtoany_share_save"  style="background:url(http://kefisrael.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Partagez</span></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    <div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">2 articles par semaine en dix ans! soutenez Kef Israël avec un don: </h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->	
</article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2020/05/27/50-faits-sur-la-fete-de-shavouot/" rel="prev"><span class="arrow">&laquo;</span> 50 faits sur la fête de Chavouoth</a></span>		<span class="next"><a href="http://kefisrael.com/2020/06/03/petit-verdot/" rel="next"><span class="arrow">&raquo;</span> Petit Verdot made in Israël</a></span>	</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/#respond" style="display:none;">Cancel</a></small></h3><form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81bbc96a5e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël pour continuer À recevoir des bonnes nouvelles d&rsquo;Israël!</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="17378545" data-num="7" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Télécharger plus...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/', 'Suivez moi sur Instagram');" style="" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i>Suivez moi sur Instagram</a></div></div></div></div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
																<p>
		<label for="form_1_signup[email]">

			Courriel
							<span class="required">*</span>
			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

	 </p>

																<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />
					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2020</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Isra\u00ebl sur sa terre, ce qu\u2019en disent les Palestiniens, Jacquot Grunewald",url:"http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"},
{title:"Isra\u00ebl sur sa terre, ce qu\u2019en disent les Palestiniens, Jacquot Grunewald",url:"http://kefisrael.com/2020/06/01/israel-terre-quen-disent-palestiniens-jacquot-grunewald/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>


<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"17378545.3a81a9f.6e2f0d914de74320ad047881208f70a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/kefisrael.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":18716,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>