
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La conscience, Victor Hugo | Kef Israël</title>
	<meta name="description" content="Un poème de Victoor Hugo, intitulé &quot;La Conscience&quot; qui reprend l&#039;histoire biblique de Caïn en imaginant un Caïn en prise avec sa culpabilité" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La conscience, Victor Hugo | Kef Israël" />
	<meta property="og:description" content="Un poème de Victoor Hugo, intitulé &quot;La Conscience&quot; qui reprend l&#039;histoire biblique de Caïn en imaginant un Caïn en prise avec sa culpabilité" />
	<meta property="og:url" content="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" />
	<meta property="og:site_name" content="Kef Israël" />
	<meta property="article:publisher" content="http://facebook.com/kefisrael" />
	<meta property="article:published_time" content="2022-02-24T13:54:44+00:00" />
	<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2021/09/IMG-5535.jpg" />
	<meta property="og:image:width" content="662" />
	<meta property="og:image:height" content="392" />
	<meta property="fb:app_id" content="125882324092501" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@rachelsamoul" />
	<meta name="twitter:site" content="@rachelsamoul" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://kefisrael.com/#website","url":"http://kefisrael.com/","name":"Kef Isra\u00ebl","description":"D\u00e9couvrez la vie \u00e0 Tel Aviv au quotidien","potentialAction":[{"@type":"SearchAction","target":"http://kefisrael.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/#primaryimage","inLanguage":"fr-FR","url":"http://kefisrael.com/wp-content/uploads/2021/09/IMG-5535.jpg","width":662,"height":392},{"@type":"WebPage","@id":"http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/#webpage","url":"http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/","name":"La conscience, Victor Hugo | Kef Isra\u00ebl","isPartOf":{"@id":"http://kefisrael.com/#website"},"primaryImageOfPage":{"@id":"http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/#primaryimage"},"datePublished":"2022-02-24T13:54:44+00:00","dateModified":"2022-02-24T13:54:44+00:00","author":{"@id":"http://kefisrael.com/#/schema/person/b97854b3b643241ffde57854b4d65fb5"},"description":"Un po\u00e8me de Victoor Hugo, intitul\u00e9 \"La Conscience\" qui reprend l'histoire biblique de Ca\u00efn en imaginant un Ca\u00efn en prise avec sa culpabilit\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/"]}]},{"@type":["Person"],"@id":"http://kefisrael.com/#/schema/person/b97854b3b643241ffde57854b4d65fb5","name":"rachelsamoul","image":{"@type":"ImageObject","@id":"http://kefisrael.com/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/80495f05975136d54da75341452711a8?s=96&d=mm&r=g","caption":"rachelsamoul"},"description":"Rachel Samoul est n\u00e9e \u00e0 Aix-en-Provence, originaire d\u2019une famille d\u2019A\u00efn-Temouchent (Alg\u00e9rie). Elle a v\u00e9cu de 1998 \u00e0 2008 \u00e0 Bruxelles o\u00f9 elle \u00e9tait responsable de la promotion de la culture isra\u00e9lienne \u00e0 l\u2019Ambassade d\u2019Isra\u00ebl en Belgique et au Luxembourg. Depuis ao\u00fbt 2008, elle est de retour \u00e0 Tel Aviv. Elle a \u00e9crit pour l\u2019Arche. Elle a fait partie du comit\u00e9 de r\u00e9daction de Continuum, la revue des \u00e9crivains isra\u00e9liens de langue fran\u00e7aise. \u00ab Bouquet de coriandre \u00bb (2007) aux Editions Complexe est son premier livre publi\u00e9.","sameAs":["https://twitter.com/rachelsamoul"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; La conscience, Victor Hugo Flux des commentaires" href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-6634943-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kefisrael.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kefisrael.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel="https://api.w.org/" href="http://kefisrael.com/wp-json/" /><link rel="alternate" type="application/json" href="http://kefisrael.com/wp-json/wp/v2/posts/19858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kefisrael.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://kefisrael.com/?p=19858' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/>			<meta property="fb:pages" content="61494055835" />
			<meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-19858 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">


<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-18526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-19858" class="post clearfix cat-567 post-19858 type-post status-publish format-standard has-post-thumbnail hentry category-poeme-en-partage tag-cain tag-victor-hugo">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/"><img src='http://kefisrael.com/wp-content/uploads/2021/09/IMG-5535-642x263.jpg' alt='La conscience, Victor Hugo'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2022-02-24" class="post-date entry-date updated" itemprop="datePublished">Fév 24, 2022</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" title="La conscience, Victor Hugo">La conscience, Victor Hugo</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/poeme-en-partage/" rel="category tag">Poème en partage</a> <em>/</em></span>
				 <span class="post-tag"><a href="http://kefisrael.com/tag/cain/" rel="tag">Caïn</a>, <a href="http://kefisrael.com/tag/victor-hugo/" rel="tag">Victor Hugo</a> <em>/</em></span>									<span class="post-comment"><a href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" data-a2a-title="La conscience, Victor Hugo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" data-text="La conscience, Victor Hugo"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><em>Un poème de <a href="http://kefisrael.com/tag/victor-hugo/">Victor HUGO</a> (26 février 1802-22 mai 1885) sur Caïn que je me souviens avoir appris, il y a bien longtemps à l&rsquo;école primaire.</em><br />
<b>(Recueil : La légende des siècles &#8211; Poème : La conscience)<br />
</b><br />
Lorsque avec ses enfants vêtus de peaux de bêtes,<br />
Echevelé, livide au milieu des tempêtes,<br />
Caïn se fut enfui de devant Jéhovah,<br />
Comme le soir tombait, l&rsquo;homme sombre arriva<br />
Au bas d&rsquo;une montagne en une grande plaine ;<br />
Sa femme fatiguée et ses fils hors d&rsquo;haleine<br />
Lui dirent : « Couchons-nous sur la terre, et dormons. »<br />
Caïn, ne dormant pas, songeait au pied des monts.<br />
Ayant levé la tête, au fond des cieux funèbres,<br />
Il vit un oeil, tout grand ouvert dans les ténèbres,<br />
Et qui le regardait dans l&rsquo;ombre fixement.<br />
« Je suis trop près », dit-il avec un tremblement.<br />
Il réveilla ses fils dormant, sa femme lasse,<br />
Et se remit à fuir sinistre dans l&rsquo;espace.<br />
Il marcha trente jours, il marcha trente nuits.<br />
Il allait, muet, pâle et frémissant aux bruits,<br />
Furtif, sans regarder derrière lui, sans trêve,<br />
Sans repos, sans sommeil; il atteignit la grève<br />
Des mers dans le pays qui fut depuis Assur.<br />
« Arrêtons-nous, dit-il, car cet asile est sûr.<br />
Restons-y. Nous avons du monde atteint les bornes. »<br />
Et, comme il s&rsquo;asseyait, il vit dans les cieux mornes<br />
L&rsquo;oeil à la même place au fond de l&rsquo;horizon.<br />
Alors il tressaillit en proie au noir frisson.<br />
« Cachez-moi ! » cria-t-il ; et, le doigt sur la bouche,<br />
Tous ses fils regardaient trembler l&rsquo;aïeul farouche.<br />
Caïn dit à Jabel, père de ceux qui vont<br />
Sous des tentes de poil dans le désert profond :<br />
« Etends de ce côté la toile de la tente. »<br />
Et l&rsquo;on développa la muraille flottante ;<br />
Et, quand on l&rsquo;eut fixée avec des poids de plomb :« Vous ne voyez plus rien ? » dit Tsilla, l&rsquo;enfant blond,<br />
La fille de ses Fils, douce comme l&rsquo;aurore ;<br />
Et Caïn répondit : « je vois cet oeil encore ! »<br />
Jubal, père de ceux qui passent dans les bourgs<br />
Soufflant dans des clairons et frappant des tambours,<br />
Cria : « je saurai bien construire une barrière. »<br />
Il fit un mur de bronze et mit Caïn derrière.<br />
Et Caïn dit « Cet oeil me regarde toujours! »<br />
Hénoch dit : « Il faut faire une enceinte de tours<br />
Si terrible, que rien ne puisse approcher d&rsquo;elle.<br />
Bâtissons une ville avec sa citadelle,<br />
Bâtissons une ville, et nous la fermerons. »<br />
Alors Tubalcaïn, père des forgerons,<br />
Construisit une ville énorme et surhumaine.<br />
Pendant qu&rsquo;il travaillait, ses frères, dans la plaine,<br />
Chassaient les fils d&rsquo;Enos et les enfants de Seth ;<br />
Et l&rsquo;on crevait les yeux à quiconque passait ;<br />
Et, le soir, on lançait des flèches aux étoiles.<br />
Le granit remplaça la tente aux murs de toiles,<br />
On lia chaque bloc avec des noeuds de fer,<br />
Et la ville semblait une ville d&rsquo;enfer ;<br />
L&rsquo;ombre des tours faisait la nuit dans les campagnes ;<br />
Ils donnèrent aux murs l&rsquo;épaisseur des montagnes ;<br />
Sur la porte on grava : « Défense à Dieu d&rsquo;entrer. »<br />
Quand ils eurent fini de clore et de murer,<br />
On mit l&rsquo;aïeul au centre en une tour de pierre ;<br />
Et lui restait lugubre et hagard. « Ô mon père !<br />
L&rsquo;oeil a-t-il disparu ? » dit en tremblant Tsilla.<br />
Et Caïn répondit :  » Non, il est toujours là. »<br />
Alors il dit: « je veux habiter sous la terre<br />
Comme dans son sépulcre un homme solitaire ;<br />
Rien ne me verra plus, je ne verrai plus rien. »<br />
On fit donc une fosse, et Caïn dit « C&rsquo;est bien ! »<br />
Puis il descendit seul sous cette voûte sombre.<br />
Quand il se fut assis sur sa chaise dans l&rsquo;ombre<br />
Et qu&rsquo;on eut sur son front fermé le souterrain,<br />
L&rsquo;oeil était dans la tombe et regardait Caïn.</p>
<p><a href="http://kefisrael.com/wp-content/uploads/2021/05/IMG-2924.jpg"><img loading="lazy" class="aligncenter size-full wp-image-19860" src="http://kefisrael.com/wp-content/uploads/2021/05/IMG-2924.jpg" alt="" width="814" height="460" srcset="http://kefisrael.com/wp-content/uploads/2021/05/IMG-2924.jpg 814w, http://kefisrael.com/wp-content/uploads/2021/05/IMG-2924-300x170.jpg 300w, http://kefisrael.com/wp-content/uploads/2021/05/IMG-2924-768x434.jpg 768w" sizes="(max-width: 814px) 100vw, 814px" /></a></p>
<p>Crédits image : CAÏN. Fernand-Anne PIESTRE, dit CORMON (1845 &#8211; 1924). Musée d’Orsay</p>
<p><a href="https://blog.messortiesculture.com/article/victor-hugo-ou-la-conscience-affichee-au-musee-dorsay-537">Pour en savoir plus</a></p>
<p>Et pour une traduction en hébreu du poème par Dorit Friedman :</p>
<h3 style="text-align: right;">המצפון / ויקטור הוגוה</h3>
<h3 style="text-align: right;">.הָעַיִן הָיְתָה בַּקֶּבֶר, מַבִּיטָה בְּקַיִן</h3>
<h4 style="text-align: right;">מצרפתית: דורית פרידמן</h4>
<p style="text-align: right;">,שָׁעָה שֶׁיַּחַד עִם בָּנָיו, עוֹטֵי עוֹרוֹת חַיּוֹ</p>
<p style="text-align: right;">,פְּרוּעַ שֵׂעָר, חִוֵּר כַּסִּיד בְּלֵב הַסְּעָרוֹ</p>
<p style="text-align: right;">,נָשָׂא קַיִן רַגְלָיו לְהִמָּלֵט מִפְּנֵי הָאֵל</p>
<p style="text-align: right;">עַד בּוֹא הָעֶרֶב בָּא הָאִישׁ, קוֹדֵר, נוֹאָשׁ, עַד אֶל</p>
<p style="text-align: right;">;רַגְלָיו שֶׁל הַר, עַד אֶל מִישׁוֹר רְחַב יָדַיִם</p>
<p style="text-align: right;">,אִשְׁתּוֹ וִילָדָיו, לְלֹא אֲוִיר בֵּינְתַיִם</p>
<p style="text-align: right;">« .אָמְרוּ: « נִשְׁכַּב נָא עַל הָאָרֶץ, נָנוּחַ מִכָּל זֶה</p>
<p>Pour lire la suite de la traduction <a href="https://blog.nli.org.il/mussach-97-ubeivrit/?utm_source=he.wikipedia.org&amp;utm_medium=referral&amp;utm_campaign=%22%D7%95%D7%99%D7%A7%D7%98%D7%95%D7%A8+%D7%94%D7%95%D7%92%D7%95%22&amp;utm_content=%D7%94%D7%A1%D7%A4%D7%A8%D7%A0%D7%99%D7%9D">en hébreu, cliquer ici</a></p>
<p>.</p>
<p>&nbsp;</p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-19858" data-postid="19858" class="themify_builder_content themify_builder_content-19858 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" data-a2a-title="La conscience, Victor Hugo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" data-text="La conscience, Victor Hugo"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2022%2F02%2F24%2Fla-conscience-victor-hugo%2F&amp;linkname=La%20conscience%2C%20Victor%20Hugo" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2022/02/24/la-conscience-victor-hugo/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    <div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">2 articles par semaine en dix ans! soutenez Kef Israël avec un don: </h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->	
</article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2022/02/20/le-parc-national-de-lembouchure-du-nahal-sorek/" rel="prev"><span class="arrow">&laquo;</span> Le Parc national de l&#8217;embouchure du Nahal Sorek</a></span>			</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/24/la-conscience-victor-hugo/#respond" style="display:none;">Cancel</a></small></h3><form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f61e247f68" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël pour continuer À recevoir des bonnes nouvelles d&rsquo;Israël!</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401036350271#7" data-res="auto" data-cols="1" data-num="7" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18193616161152184" data-date="1645475397">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaQLfQbrvgC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/274291600_464787515304342_6670223901842815851_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RoFY3ZGVZE4AX__lwP6&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8-pvLiS4UKcxEp9vK29cQaiDktMsPWXQ1L2NypTWfPIQ&#038;oe=621E7E2C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/274291600_464787515304342_6670223901842815851_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RoFY3ZGVZE4AX__lwP6&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8-pvLiS4UKcxEp9vK29cQaiDktMsPWXQ1L2NypTWfPIQ&amp;oe=621E7E2C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CaQLfQbrvgC\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CaQLfQbrvgC\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/274291600_464787515304342_6670223901842815851_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RoFY3ZGVZE4AX__lwP6&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8-pvLiS4UKcxEp9vK29cQaiDktMsPWXQ1L2NypTWfPIQ&amp;oe=621E7E2C&quot;}">
            <span class="sbi-screenreader">Un an depuis la mort de mon cousin Marc Cohen, mé</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un an depuis la mort de mon cousin Marc Cohen, médecin. Que son souvenir soit à jamais source de bénédiction. #covid_19">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909820815289507" data-date="1644507576">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZzVhDWMHrs/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/273645907_644751559978745_8868357614526115938_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Cg1BSXBU3aIAX8BTKYJ&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT91d33vf9hY2JMsZ7zvOH_Afl0YlHzwORxQ5wGZUzE8iQ&#038;oe=621D9AA7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/273645907_644751559978745_8868357614526115938_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Cg1BSXBU3aIAX8BTKYJ&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91d33vf9hY2JMsZ7zvOH_Afl0YlHzwORxQ5wGZUzE8iQ&amp;oe=621D9AA7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CZzVhDWMHrs\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CZzVhDWMHrs\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/273645907_644751559978745_8868357614526115938_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Cg1BSXBU3aIAX8BTKYJ&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91d33vf9hY2JMsZ7zvOH_Afl0YlHzwORxQ5wGZUzE8iQ&amp;oe=621D9AA7&quot;}">
            <span class="sbi-screenreader">Face à la mer #telaviv</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Face à la mer #telaviv">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938812298881615" data-date="1644077335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZmg5XkspXb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-2.cdninstagram.com/v/t51.29350-15/273169209_695449575156054_846924286745815585_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4zaD6DCRSXwAX--Oh85&#038;_nc_ht=scontent-lhr8-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-MgLHmM2ccWSCrgEK6w1o3zqjoRJyfB9wCtJpztmD4Hg&#038;oe=621DC011" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-2.cdninstagram.com\/v\/t51.29350-15\/273169209_695449575156054_846924286745815585_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4zaD6DCRSXwAX--Oh85&amp;_nc_ht=scontent-lhr8-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-MgLHmM2ccWSCrgEK6w1o3zqjoRJyfB9wCtJpztmD4Hg&amp;oe=621DC011&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CZmg5XkspXb\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CZmg5XkspXb\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-2.cdninstagram.com\/v\/t51.29350-15\/273169209_695449575156054_846924286745815585_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4zaD6DCRSXwAX--Oh85&amp;_nc_ht=scontent-lhr8-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-MgLHmM2ccWSCrgEK6w1o3zqjoRJyfB9wCtJpztmD4Hg&amp;oe=621DC011&quot;}">
            <span class="sbi-screenreader">Bonne semaine ! שבוע טוב #telaviv #jaffa #s</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bonne semaine ! שבוע טוב #telaviv #jaffa #sunset #clouds #israel">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18123794023259999" data-date="1643123543">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CZKFrvLsQjt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/272767815_1042524712961038_5707266207732486767_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oET2tkutt1YAX-FQ7TM&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8Sob4d_il9k-gAtbJTsyrGihU8RgPm11JgHKMp4Y-oKA&#038;oe=621DEAE7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/272767815_1042524712961038_5707266207732486767_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oET2tkutt1YAX-FQ7TM&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Sob4d_il9k-gAtbJTsyrGihU8RgPm11JgHKMp4Y-oKA&amp;oe=621DEAE7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CZKFrvLsQjt\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CZKFrvLsQjt\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/272767815_1042524712961038_5707266207732486767_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oET2tkutt1YAX-FQ7TM&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8Sob4d_il9k-gAtbJTsyrGihU8RgPm11JgHKMp4Y-oKA&amp;oe=621DEAE7&quot;}">
            <span class="sbi-screenreader">On ne s’en lasse jamais ! #sunset #telaviv</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On ne s’en lasse jamais ! #sunset #telaviv">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936220088760156" data-date="1642008502">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYo26VEsYOD/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/271822668_139121988551909_1059313198246757732_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vkP-eCNI-IQAX9wYNjw&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT88d9ooKUnNW5GVUOrNJdeQXbzLcZatohPRNJqeHrw_ug&#038;oe=621E6B5F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271822668_139121988551909_1059313198246757732_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vkP-eCNI-IQAX9wYNjw&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88d9ooKUnNW5GVUOrNJdeQXbzLcZatohPRNJqeHrw_ug&amp;oe=621E6B5F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CYo26VEsYOD\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CYo26VEsYOD\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271822668_139121988551909_1059313198246757732_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vkP-eCNI-IQAX9wYNjw&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT88d9ooKUnNW5GVUOrNJdeQXbzLcZatohPRNJqeHrw_ug&amp;oe=621E6B5F&quot;}">
            <span class="sbi-screenreader">Mon point de vue #telaviv #échelle #sunsetlovers </span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mon point de vue #telaviv #échelle #sunsetlovers #bythesea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908098242242605" data-date="1641545027">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYbC5y5MVPO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/271424933_504992004172922_4285633576913992219_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qb2Z2mJFb4kAX83pcd3&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT866MMce7KxUOW84dj6LYHU1y-LWdakrxPhZwXTNG6YRA&#038;oe=621CA3F1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271424933_504992004172922_4285633576913992219_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qb2Z2mJFb4kAX83pcd3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT866MMce7KxUOW84dj6LYHU1y-LWdakrxPhZwXTNG6YRA&amp;oe=621CA3F1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CYbC5y5MVPO\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CYbC5y5MVPO\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271424933_504992004172922_4285633576913992219_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qb2Z2mJFb4kAX83pcd3&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT866MMce7KxUOW84dj6LYHU1y-LWdakrxPhZwXTNG6YRA&amp;oe=621CA3F1&quot;}">
            <span class="sbi-screenreader">Les citrons du citronnier nain de @mimipeguine cue</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Les citrons du citronnier nain de @mimipeguine cueillis hier par mon petit-fils Leo !">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17924596004042977" data-date="1641442652">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CYX_ozjIK-j/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/271299164_627616735222913_1036587061462783844_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8W3y3z4gcvsAX_BBO46&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8FvrEMOd9hBOUwLK-oiXePnSK8iWXJvoEicK9Hs4MlLQ&#038;oe=621E7B96" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271299164_627616735222913_1036587061462783844_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W3y3z4gcvsAX_BBO46&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8FvrEMOd9hBOUwLK-oiXePnSK8iWXJvoEicK9Hs4MlLQ&amp;oe=621E7B96&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CYX_ozjIK-j\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CYX_ozjIK-j\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/271299164_627616735222913_1036587061462783844_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8W3y3z4gcvsAX_BBO46&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8FvrEMOd9hBOUwLK-oiXePnSK8iWXJvoEicK9Hs4MlLQ&amp;oe=621E7B96&quot;}">
            <span class="sbi-screenreader">Joyeux anniversaire ma fille d’amour !</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Joyeux anniversaire ma fille d’amour !">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Télécharger plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/kefisrael/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez moi sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401036350271#7" data-resized="{&quot;17924596004042977&quot;:{&quot;id&quot;:&quot;271299164_627616735222913_1036587061462783844_n&quot;,&quot;ratio&quot;:&quot;0.99&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17908098242242605&quot;:{&quot;id&quot;:&quot;271424933_504992004172922_4285633576913992219_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17936220088760156&quot;:{&quot;id&quot;:&quot;271822668_139121988551909_1059313198246757732_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18123794023259999&quot;:{&quot;id&quot;:&quot;272767815_1042524712961038_5707266207732486767_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17938812298881615&quot;:{&quot;id&quot;:&quot;273169209_695449575156054_846924286745815585_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17909820815289507&quot;:{&quot;id&quot;:&quot;273645907_644751559978745_8868357614526115938_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18193616161152184&quot;:{&quot;id&quot;:&quot;274291600_464787515304342_6670223901842815851_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
					
						<p>
		<label for="form_1_signup[email]">

			Courriel
			
				<span class="required">*</span>

			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

		</p>

					
						<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />

					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2022</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://kefisrael.com/wp-admin/admin-ajax.php";
</script>


<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kefisrael.com","hash_tracking":"false","ua":"UA-6634943-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3' id='themify-carousel-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=5.8.3' id='themify-videojs-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=5.8.3' id='themify-bigvideo-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3' id='themify-builder-module-plugins-js-js'></script>
<script type='text/javascript' id='themify-builder-script-js-js-extra'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3' id='themify-builder-script-js-js'></script>
<script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=5.8.3' id='carousel-js'></script>
<script type='text/javascript' id='theme-script-js-extra'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=5.8.3' id='theme-script-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=5.8.3' id='themify-gallery-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3' id='magnific-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/kefisrael.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/kefisrael.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.5' id='sb_instagram_scripts-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>