
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />

<!-- reset viewport for mobile -->





<!-- wp_header -->

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Te souvient-il (30-40) par Esther Orner | Kef Israël</title>
	<meta name="description" content="Te souvient-il quand on a lui dit qu&#039;elle ressemble de plus en plus à sa mère à qui elle n&#039;a jamais rassemblé, elle a rétorqué si déjà, je ressemble à ma..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Te souvient-il (30-40) par Esther Orner | Kef Israël" />
	<meta property="og:description" content="Te souvient-il quand on a lui dit qu&#039;elle ressemble de plus en plus à sa mère à qui elle n&#039;a jamais rassemblé, elle a rétorqué si déjà, je ressemble à ma..." />
	<meta property="og:url" content="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" />
	<meta property="og:site_name" content="Kef Israël" />
	<meta property="article:publisher" content="http://facebook.com/kefisrael" />
	<meta property="article:published_time" content="2020-11-18T07:13:55+00:00" />
	<meta property="article:modified_time" content="2020-11-18T07:14:10+00:00" />
	<meta property="og:image" content="http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta property="fb:app_id" content="125882324092501" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@rachelsamoul" />
	<meta name="twitter:site" content="@rachelsamoul" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://kefisrael.com/#website","url":"http://kefisrael.com/","name":"Kef Isra\u00ebl","description":"D\u00e9couvrez la vie \u00e0 Tel Aviv au quotidien","potentialAction":[{"@type":"SearchAction","target":"http://kefisrael.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/#primaryimage","inLanguage":"fr-FR","url":"http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/#webpage","url":"http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/","name":"Te souvient-il (30-40) par Esther Orner | Kef Isra\u00ebl","isPartOf":{"@id":"http://kefisrael.com/#website"},"primaryImageOfPage":{"@id":"http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/#primaryimage"},"datePublished":"2020-11-18T07:13:55+00:00","dateModified":"2020-11-18T07:14:10+00:00","author":{"@id":"http://kefisrael.com/#/schema/person/b97854b3b643241ffde57854b4d65fb5"},"description":"Te souvient-il quand on a lui dit qu'elle ressemble de plus en plus \u00e0 sa m\u00e8re \u00e0 qui elle n'a jamais rassembl\u00e9, elle a r\u00e9torqu\u00e9 si d\u00e9j\u00e0, je ressemble \u00e0 ma...","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/"]}]},{"@type":["Person"],"@id":"http://kefisrael.com/#/schema/person/b97854b3b643241ffde57854b4d65fb5","name":"rachelsamoul","image":{"@type":"ImageObject","@id":"http://kefisrael.com/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/80495f05975136d54da75341452711a8?s=96&d=mm&r=g","caption":"rachelsamoul"},"description":"Rachel Samoul est n\u00e9e \u00e0 Aix-en-Provence, originaire d\u2019une famille d\u2019A\u00efn-Temouchent (Alg\u00e9rie). Elle a v\u00e9cu de 1998 \u00e0 2008 \u00e0 Bruxelles o\u00f9 elle \u00e9tait responsable de la promotion de la culture isra\u00e9lienne \u00e0 l\u2019Ambassade d\u2019Isra\u00ebl en Belgique et au Luxembourg. Depuis ao\u00fbt 2008, elle est de retour \u00e0 Tel Aviv. Elle a \u00e9crit pour l\u2019Arche. Elle a fait partie du comit\u00e9 de r\u00e9daction de Continuum, la revue des \u00e9crivains isra\u00e9liens de langue fran\u00e7aise. \u00ab Bouquet de coriandre \u00bb (2007) aux Editions Complexe est son premier livre publi\u00e9.","sameAs":["https://twitter.com/rachelsamoul"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux" href="http://kefisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Flux des commentaires" href="http://kefisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kef Israël &raquo; Te souvient-il (30-40) par Esther Orner Flux des commentaires" href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6634943-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6634943-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kefisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://kefisrael.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kefisrael.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://kefisrael.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-framework-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/themify.framework.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-animate-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/css/animate.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://kefisrael.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://kefisrael.com/wp-content/themes/responz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://kefisrael.com/wp-content/themes/responz/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Arapey%3A400italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/css/lightbox.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='http://kefisrael.com/wp-content/themes/responz/themify/fontawesome/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel="https://api.w.org/" href="http://kefisrael.com/wp-json/" /><link rel="alternate" type="application/json" href="http://kefisrael.com/wp-json/wp/v2/posts/19617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kefisrael.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kefisrael.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://kefisrael.com/?p=19617' />
<link rel="alternate" type="application/json+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kefisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="125882324092501"/><meta property="fb:admins" content="9801796,539409812"/>			<meta property="fb:pages" content="61494055835" />
			<meta name="google-site-verification" content="LshG9dxR0u0lKwahrlRfebtPx1gYCkuPveLf7ynh7r0" />

<!-- modules styling -->
<style type='text/css'>
body {
background-image: none;
}

body {
font-family: Arial, Helvetica, sans-serif;
color: #000000;
font-size: 18px;
}

a {
color: #3aa1e6;
text-decoration: underline;
}

a:hover {
color: #3aa1e6;
text-decoration: none;
}

#site-logo a {
color: #000000;
font-size: 64px;
}

</style>

<link href="http://kefisrael.com/wp-content/uploads/2014/09/1917778_195599220835_6454773_n.jpg" rel="shortcut icon" /> 

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1507999829417212']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1507999829417212&ev=NoScript" /></noscript>
	<!-- media-queries.js -->
	<!--[if lt IE 9]>
		<script src="http://kefisrael.com/wp-content/themes/responz/js/respond.js"></script>
	<![endif]-->
	
	<!-- html5.js -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">

	<!--[if lt IE 9]>
	<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
	<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> 
	<![endif]-->
				<!--Themify Styling-->
			<style type="text/css"></style>
			<!--/Themify Styling-->
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0e684bcd3eb42e25acb5649c847863bf">
</head>

<body class="post-template-default single single-post postid-19617 single-format-standard skin-default gecko not-ie default_width sidebar1 no-home no-touch">


<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
							</div>
		</div>
		<!-- /nav-bar -->

				<header id="header" class="pagewidth">
        			
			<hgroup>
				<div id="site-logo"><a href="http://kefisrael.com" title="Kef Israël"><span>Kef Israël</span></a></div>	
														<div id="site-description" class="site-description"><span>Découvrez la vie à Tel Aviv au quotidien</span></div>
							</hgroup>
	
			<div class="header-widget">
				<div id="text-376294994" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			<!--/header widget --> 

			
			<div class="social-widget">
					
							</div>
			<!-- /.social-widget -->

            <div id="main-nav-wrap">
                <div id="menu-icon" class="mobile-button"></div>
                <nav>
                    <ul id="main-nav" class="main-nav"><li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li id="menu-item-18526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>                </nav>
		<!-- /#main-nav -->		
	</div>
            <!-- /#main-nav-wrap -->

					</header>
		<!-- /#header -->
        				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 
	

	<!-- layout-container -->
	<div id="layout" class="pagewidth clearfix">
		
		<div id="contentwrap">
        	
            			<!-- content -->
			<div id="content" class="list-post">
            					
				
<article itemscope itemtype="http://schema.org/Article" id="post-19617" class="post clearfix cat-356 post-19617 type-post status-publish format-standard has-post-thumbnail hentry category-litterature tag-esther-orner tag-te-souvient-il">
		
			
				
					
			<figure class="post-image ">
									<a href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/"><img src='http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-scaled-642x263.jpg' alt='Te souvient-il (30-40) par Esther Orner'   width='642' height='263' /></a>
							</figure>
		
				
		
	
	<div class="post-content">
	
					<time datetime="2020-11-18" class="post-date entry-date updated" itemprop="datePublished">Nov 18, 2020</time>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" title="Te souvient-il (30-40) par Esther Orner">Te souvient-il (30-40) par Esther Orner</a></h1>
								    

					<p class="post-meta entry-meta"> 
				<span class="post-author"><span class="author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="url fn n" href="http://kefisrael.com/author/rachelsamoul/" rel="author" itemprop="name">rachelsamoul</a></span> <em>/</em></span>
				<span class="post-category"><a href="http://kefisrael.com/category/litterature/" rel="category tag">littérature</a> <em>/</em></span>
				 <span class="post-tag"><a href="http://kefisrael.com/tag/esther-orner/" rel="tag">Esther Orner</a>, <a href="http://kefisrael.com/tag/te-souvient-il/" rel="tag">Te souvient-il</a> <em>/</em></span>									<span class="post-comment"><a href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/#respond">0 Comments</a></span>
							</p>
		    
		
		<div class="entry-content" itemprop="articleBody">

				
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" data-a2a-title="Te souvient-il (30-40) par Esther Orner"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" data-text="Te souvient-il (30-40) par Esther Orner"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><em>La cinquième partie de notre feuilleton littéraire hebdomadaire</em> <span class="s1"><i>Te souvient-il </i></span><span class="s2">? de </span>l’écrivaine israélienne de langue française <a href="http://kefisrael.com/tag/esther-orner/">Esther Orner</a>.</p>
<p><a href="http://kefisrael.com/2020/10/09/te-souvient-il-1-6-par-esther-orner/">Te souvient-il ? (1-6) par Esther Orner</a><br />
<a href="http://kefisrael.com/2020/10/21/te-souvient-il-7-13-par-esther-orner/">Te souvient-il ? (7-13) par Esther Orner</a><br />
<a href="http://kefisrael.com/2020/10/30/te-souvient-il-14-20/">Te souvient-il (14-20) par Esther Orner</a><br />
<a href="http://kefisrael.com/2020/11/06/te-souvient-il-21-30/">Te souvient-il (21-30) par Esther Orner</a></p>
<p><span style="font-weight: 400;">30.</span></p>
<p><span style="font-weight: 400;">Te souvient-il quand on a lui dit qu&rsquo;elle ressemble de plus en plus à sa mère à qui elle n&rsquo;a jamais rassemblé, elle a rétorqué si déjà, je ressemble à ma grand-mère. Peu importe elle ressemble à une vieille dame qu&rsquo;elle est devenue. Personne bien sûr  ne le lui a dit. Elle s&rsquo;est alors souvenue d&rsquo;un autre personne vieillissante qui commençait  presque toujours ses phrases par un à mon grand âge. Elle faisait une pause. Personne ne la contredisait et personne ne lui glissait un compliment – vous n&rsquo;en avez pas l&rsquo;allure ou alors vous ne faites pas votre âge. Non, personne. </span></p>
<p><span style="font-weight: 400;">31.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de ses deux amies écrivaines qui se sont retrouvées dans sa boîte à lettres. Oui, dans sa boîte à lettres. L&rsquo;une annonçant la sortie de son dernier livre et l&rsquo;autre se plaignant de ne pas trouver d&rsquo;éditeur. Elles ne se connaissaient pas. Et pour une fois ses deux amies étaient à égalité. L&rsquo;une est partie dans une île lointaine et l&rsquo;autre n&rsquo;est plus. </span></p>
<p><span style="font-weight: 400;">32.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de ses voisins qui partaient tous les week end à la campagne et qui faisaient en sorte que l&rsquo;on croit qu&rsquo;ils sont chez eux. Les lumières s&rsquo;allumaient, s&rsquo;éteignaient, se rallumaient. Personne n&rsquo;aurait cru qu&rsquo;ils étaient partis. Et c&rsquo;était un premier étage. Et là en face les voisins sont partis pour tout l&rsquo;été. Aucun système d&rsquo;éclairage quand subitement apparaît un fauteuil à bascule qui a l&rsquo;air de se déplacer tout seul. Celle qui épie tout ce qui se passe dans cette maison mystérieuse ou la plus part de ses habitants vivent probablement ailleurs, n&rsquo;en revient pas.</span></p>
<p><span style="font-weight: 400;">33.</span></p>
<p><span style="font-weight: 400;">Te souvient-il des tourne-disques et de leur décibels. Jours et nuits, ils empêchaient de réfléchir, de se concentrer, de dormir. Les tourne-disques n&rsquo;étaient pas les seuls empêcheurs de penser en rond. De même les télévisions. Serait-ce les smartphones, l&rsquo;internet et les réseaux sociaux qui ont fait baisser les décibels réservés aux grands événements dans les parcs et boîtes de nuit. Les jeunes et les moins jeunes dans les cafés se concentrent sur ces nouveautés qui n&rsquo;en sont plus. Ils regardent de moins en </span><span style="font-weight: 400;">moins la télé qui avait pris du temps à s&rsquo;imposer à la majorité qui restait rivée à leurs </span><span style="font-weight: 400;">radios et plus tard à leurs transistors qui eux aussi disparaissent petit à petit. Non seulement ils ne sont plus utilisés, leurs noms sont vieillis, tout dictionnaire vous le dira à condition de les consulter même sur le net. L&rsquo;index qui a toujours été travailleur est certainement le doigt qui consulte le plus les smartphones intelligents. Et tant de mots ont disparu ou changé de sens. Certains malgré tout s&rsquo;en souviennent encore un peu.</span></p>
<p><span style="font-weight: 400;">34.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de cette femme  qui disait &#8211; chaque vêtement a son histoire. Ainsi une robe qu&rsquo;elle n&rsquo;aurait jamais achetée et qui lui avait été offerte car celle qui l&rsquo;avait achetée ne pût la porter un seul jour à cause de sa taille. Cette robe neuve offerte  n&rsquo;était ni son style, ni ses couleurs fut le vêtement pour lequel elle reçut le plus de compliments. Elle n&rsquo;omettait jamais de raconter l&rsquo;histoire de cette robe. Après tout chaque chose a son histoire. Une origine.</span></p>
<p><span style="font-weight: 400;">35.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de ce médecin content de sa patiente. Il trouvait que tout allait bien et peu importe qu&rsquo;elle se plaignait de douleurs. Tout était en place. L&rsquo;opération était réussie. Elle marchait tant bien que mal. Elle n&rsquo;utilisait plus la marchette. Il était content. Il la reverrait dans un an avec ou sans sa canne. Il avait convoqué au préalable le chirurgien qui lui avait souhaité bonne chance avant l&rsquo;opération auquel elle avait rétorqué bonne chance à vous.</span></p>
<p><span style="font-weight: 400;">36.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de cette personne qui se répétait et qui ne demandait jamais si ses auditeurs s&rsquo;en souvenaient. Cette personne se rendait compte au milieu de la première phrase et continuait comme si de rien n&rsquo;était. De toute manière cette personne était </span><span style="font-weight: 400;">persuadée que tout le monde s&rsquo;en fichait mais elle ne pouvait faire autrement. Et après tout même jeune on se répète. A chacun ses sujets de prédilection. Et puis il en vaut mieux deux qu&rsquo;une. Et on pourrait continuer ainsi sans faillir pour autant. Et surtout n&rsquo;ayons pas peur des lieux communs et des idées cousues de gros fil blanc. </span></p>
<p><span style="font-weight: 400;">37.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de  cette femme qui ne marchait pas, elle gambadait. C&rsquo;est un peu exagéré. Tout est relatif, bien sûr. Bien sûr, bien sûr. Elle dit d&rsquo;ailleurs en traînant la jambe ne plus se souvenir. Et quand on lui dit c&rsquo;est la vieillesse, elle se redresse prêt à réagir. Elle se tait en regardant sa jambe qui ne se laisse pas oublier. Et elle balance légèrement la tête toujours en se taisant.</span></p>
<p><span style="font-weight: 400;">38.</span></p>
<p><span style="font-weight: 400;">Te souvient-il du cordonnier du village d&rsquo;enfants. Il venait chaque jour ouvrable </span><span style="font-weight: 400;">d&rsquo;une petite ville éloignée. Il était roux. Oui, un vrai rouquin. Ni jeune, ni vieux </span><span style="font-weight: 400;">malgré sa longue barbe. Autour d&rsquo;une grande table, il y avait plusieurs garçons qui étaient censés l&rsquo;aider. Il avait l&rsquo;habitude des grandes tablées. Il devait déjà avoir à </span><span style="font-weight: 400;">l&rsquo;époque six ou sept enfants. Oui, elle se souvient car elle avait l&rsquo;art de déchirer ses chaussures. Et le cordonnier lui en trouvait d&rsquo;autres. Il ne lui faisait pas la morale. Bien au contraire il lui disait porte-les en bonne santé. Il n&rsquo;allait pas jusqu&rsquo;à lui dire déchire-les, formule qui se disait autour d&rsquo;elle qui n&rsquo;en avait pas besoin.</span></p>
<p><span style="font-weight: 400;">39.</span></p>
<p><span style="font-weight: 400;">Te souvient-il de la tête de la pâtissière quand elle lui a dit je voudrais un gâteau qui dans ma jeunesse s&rsquo;intitulait tête de N&#8230; Chut. Elle s&rsquo;est tournée de tous côtés. Elles étaient seules. Alors une Religieuse au café si ça existe toujours. Après tout donnez-moi plutôt un Mille-feuille. Et elle s&rsquo;est souvenue qu&rsquo;en Russie ça se disait un Napoléon. Mais elle ne le dit pas. Et avec ça ? Ce sera tout pour aujourd&rsquo;hui. Celle qui se souvient était au régime mais elle aussi aurait voulu ce gâteau meringué au chocolat qui avait perdu son nom et sinon un petit pain au chocolat qui lui rappelait les goûters de son enfance.</span></p>
<p><span style="font-weight: 400;">40.</span></p>
<p><span style="font-weight: 400;">Te souvient-il du dernier soir passé avec son compagnon. Elle était accompagnée de deux amies d&rsquo;amis qui étaient venues rendre visite au malade. Les amies avaient compris. Elle, peut-être ou pas. Depuis une longue année, elle était pleine d&rsquo;espoir. Il n&rsquo;était pas exclu qu&rsquo;il se survive encore. Les amies lui ont dit allons nous restaurer. Elles ont mangé un falafel. Elles ont bien sûr parlé. De quoi elle ne se souvient plus sauf qu&rsquo;aucune parole de réconfort n&rsquo;avait été prononcée, mais des regards de compassion auxquels elle s&rsquo;était habituée. Et à l&rsquo;aube à cinq heures du matin une infirmière la réveilla. Elle lui dit qu&rsquo;avant de terminer son service de nuit, elle tenait à lui annoncer que tout était terminé. Elle se souvient que ces paroles ouvraient une ère nouvelle. Après trente cinq ans elle se souvient d&rsquo;une foule de détails bien que depuis cinq ans elle ne va plus sur sa tombe éloignée de la ville. Elle allume une bougie et </span><span style="font-weight: 400;">essaye de réciter des psaumes selon les lettres du prénom de son compagnon.</span></p>
<p>©Esther Orner</p>
<p><a href="http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-scaled.jpg"><img loading="lazy" class="aligncenter size-large wp-image-19351" src="http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-1024x768.jpg" alt="" width="1024" height="768" srcset="http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-1024x768.jpg 1024w, http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-300x225.jpg 300w, http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-768x576.jpg 768w, http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-1536x1152.jpg 1536w, http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="http://kefisrael.com/wp-content/uploads/2020/10/IMG-9352-scaled.jpg"><em>Tableau </em></a><em><a href="http://colette-brunschwig.com/"> Colette Brunschwig,</a> Collection privée</em></p>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Bottom post left */
google_ad_slot = "9469629476";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
&nbsp;
&nbsp;
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* bottom post right */
google_ad_slot = "1946362679";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="themify_builder_content-19617" data-postid="19617" class="themify_builder_content themify_builder_content-19617 themify_builder themify_builder_front">
	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" data-a2a-title="Te souvient-il (30-40) par Esther Orner"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" data-text="Te souvient-il (30-40) par Esther Orner"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fkefisrael.com%2F2020%2F11%2F18%2Fte-souvient-il-30-40-par-esther-orner%2F&amp;linkname=Te%20souvient-il%20%2830-40%29%20par%20Esther%20Orner" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://kefisrael.com/2020/11/18/te-souvient-il-30-40-par-esther-orner/" data-num-posts="20" data-width="642" data-colorscheme="light"></div>		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
	
    <div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">2 articles par semaine en dix ans! soutenez Kef Israël avec un don: </h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->	
</article>
<!-- /.post -->
		
									
						
					<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://kefisrael.com/2020/11/12/les-tendances-de-la-musique-israelienne-5780-static-et-ben-el-et-chem-tov-evi/" rel="prev"><span class="arrow">&laquo;</span> Les tendances de la musique israélienne 5780 &#8211; Static et Ben El et Chem Tov Evi</a></span>			</div>
	<!-- /post-nav -->
		
				<!-- comments -->
									


<div id="comments" class="commentwrap">
	
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/18/te-souvient-il-30-40-par-esther-orner/#respond" style="display:none;">Cancel</a></small></h3><form action="http://kefisrael.com/wp-comments-post.php?wpe-comment-post=kefisrael" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24478ac68d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p></form>	</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
								<!-- /comments -->
				
                				
			</div>
			<!--/content -->
            
		</div>
		<!-- /contentwrap -->


<aside id="sidebar">
	
	<div class="widgetwrap"><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4 class="widgettitle">Soutenez Kef Israël pour continuer À recevoir des bonnes nouvelles d&rsquo;Israël!</h4><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="rachel.samoul@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div></div><div class="widgetwrap"><div id="text-376295003" class="widget widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841401036350271#7" data-res="auto" data-cols="1" data-num="7" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17967713548344345" data-date="1605072556">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHcFL24FfSL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lht6-1.cdninstagram.com/v/t51.29350-15/124417779_293448875169155_167983298143738581_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v3Yai-u2rzsAX8Z1zgm&#038;_nc_ht=scontent-lht6-1.cdninstagram.com&#038;oh=ae759baf0995fa0a3d4262d61f6f0149&#038;oe=5FDA39A0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/124417779_293448875169155_167983298143738581_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v3Yai-u2rzsAX8Z1zgm&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=ae759baf0995fa0a3d4262d61f6f0149&amp;oe=5FDA39A0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHcFL24FfSL\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHcFL24FfSL\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/124417779_293448875169155_167983298143738581_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v3Yai-u2rzsAX8Z1zgm&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=ae759baf0995fa0a3d4262d61f6f0149&amp;oe=5FDA39A0&quot;}">
            <span class="sbi-screenreader">Old and new #nevetsedek #telaviv #telavivarchitect</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Old and new #nevetsedek #telaviv #telavivarchitecture #tlvoftheday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902835455567435" data-date="1604995072">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHZxZXgnYKb/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lht6-1.cdninstagram.com/v/t51.29350-15/124641462_1092371721202844_5042530498848294325_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8jCrscsdS4IAX9aXmev&#038;_nc_ht=scontent-lht6-1.cdninstagram.com&#038;oh=a3a29515b747faf725012a86dd1734ee&#038;oe=5FDABD68" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/124641462_1092371721202844_5042530498848294325_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8jCrscsdS4IAX9aXmev&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=a3a29515b747faf725012a86dd1734ee&amp;oe=5FDABD68&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHZxZXgnYKb\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHZxZXgnYKb\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/124641462_1092371721202844_5042530498848294325_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8jCrscsdS4IAX9aXmev&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=a3a29515b747faf725012a86dd1734ee&amp;oe=5FDABD68&quot;}">
            <span class="sbi-screenreader">Nice way to begin my day #instagood #instatelaviv </span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nice way to begin my day #instagood #instatelaviv #telaviv">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883798382822665" data-date="1604916994">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHXceSAHdVL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lht6-1.cdninstagram.com/v/t51.29350-15/123987333_2068192626644627_3578440450853120822_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vloH2BnJmCcAX8qYmZW&#038;_nc_ht=scontent-lht6-1.cdninstagram.com&#038;oh=967f59e6586dd8cd5e2fc38aed7ed8d0&#038;oe=5FDAB07B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123987333_2068192626644627_3578440450853120822_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vloH2BnJmCcAX8qYmZW&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=967f59e6586dd8cd5e2fc38aed7ed8d0&amp;oe=5FDAB07B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHXceSAHdVL\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHXceSAHdVL\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123987333_2068192626644627_3578440450853120822_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vloH2BnJmCcAX8qYmZW&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=967f59e6586dd8cd5e2fc38aed7ed8d0&amp;oe=5FDAB07B&quot;}">
            <span class="sbi-screenreader">C’était donc un #melon qui a poussé de manièr</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="C’était donc un #melon qui a poussé de manière spontanée dans le pot de mon figuier et il était délicieux #orange #melon de #TelAviv">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17884677508837131" data-date="1604663473">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHP463MniBD/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lht6-1.cdninstagram.com/v/t51.29350-15/123602079_1116650598733248_2813105502187372452_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=o4MxKUH3edcAX9hoBTu&#038;_nc_ht=scontent-lht6-1.cdninstagram.com&#038;oh=641feedd8f72726cff7ce2ac3d692ac4&#038;oe=5FDACF61" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123602079_1116650598733248_2813105502187372452_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o4MxKUH3edcAX9hoBTu&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=641feedd8f72726cff7ce2ac3d692ac4&amp;oe=5FDACF61&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHP463MniBD\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHP463MniBD\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123602079_1116650598733248_2813105502187372452_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=o4MxKUH3edcAX9hoBTu&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=641feedd8f72726cff7ce2ac3d692ac4&amp;oe=5FDACF61&quot;}">
            <span class="sbi-screenreader">Tours Azrieli et #palmiers à #TelAviv #automne</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tours Azrieli et #palmiers à #TelAviv #automne">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871841625039101" data-date="1604463584">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHJ7qXSHLhB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/123510057_1479526349103413_4112441378766861000_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sF3Dkr-2vDgAX9MZrzs&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;oh=4164f6d42972aa93053e14a48618f657&#038;oe=5FDAA933" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/123510057_1479526349103413_4112441378766861000_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sF3Dkr-2vDgAX9MZrzs&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;oh=4164f6d42972aa93053e14a48618f657&amp;oe=5FDAA933&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHJ7qXSHLhB\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHJ7qXSHLhB\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/123510057_1479526349103413_4112441378766861000_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sF3Dkr-2vDgAX9MZrzs&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;oh=4164f6d42972aa93053e14a48618f657&amp;oe=5FDAA933&quot;}">
            <span class="sbi-screenreader">Cette nuit, il a enfin plu à #TelAviv, l’#autom</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Cette nuit, il a enfin plu à #TelAviv, l’#automne est là">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18114212293161831" data-date="1604160638">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHA51vcHv0q/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lhr8-1.cdninstagram.com/v/t51.29350-15/123224117_819676742158217_2560723818546229814_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WvcU18TtzcQAX90FTgd&#038;_nc_ht=scontent-lhr8-1.cdninstagram.com&#038;oh=74f69008ce78f4523a67c8329faf67d5&#038;oe=5FDA9319" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/123224117_819676742158217_2560723818546229814_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WvcU18TtzcQAX90FTgd&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;oh=74f69008ce78f4523a67c8329faf67d5&amp;oe=5FDA9319&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CHA51vcHv0q\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CHA51vcHv0q\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lhr8-1.cdninstagram.com\/v\/t51.29350-15\/123224117_819676742158217_2560723818546229814_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WvcU18TtzcQAX90FTgd&amp;_nc_ht=scontent-lhr8-1.cdninstagram.com&amp;oh=74f69008ce78f4523a67c8329faf67d5&amp;oe=5FDA9319&quot;}">
            <span class="sbi-screenreader">Le 31 octobre 1942, Léon Peguine, mon beau-père,</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Le 31 octobre 1942, Léon Peguine, mon beau-père, a sauté du train qui transportait le XVIe convoi de Malines en Belgique à Auschwitz le 31 octobre 1942. Que son souvenir soit source de bénédiction.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18050127358269239" data-date="1603993206">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG76fK8nElT/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-lht6-1.cdninstagram.com/v/t51.29350-15/123088877_186649596373876_8207092370283346578_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hCOMJhefREsAX_Zhuo5&#038;_nc_ht=scontent-lht6-1.cdninstagram.com&#038;oh=f60e1e9ee3577a998ef1eaf4b34e16a9&#038;oe=5FDAEFCA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123088877_186649596373876_8207092370283346578_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hCOMJhefREsAX_Zhuo5&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=f60e1e9ee3577a998ef1eaf4b34e16a9&amp;oe=5FDAEFCA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CG76fK8nElT\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CG76fK8nElT\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lht6-1.cdninstagram.com\/v\/t51.29350-15\/123088877_186649596373876_8207092370283346578_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hCOMJhefREsAX_Zhuo5&amp;_nc_ht=scontent-lht6-1.cdninstagram.com&amp;oh=f60e1e9ee3577a998ef1eaf4b34e16a9&amp;oe=5FDAEFCA&quot;}">
            <span class="sbi-screenreader">25 ans depuis l’assassinat d’Yitzhak Rabin...#</span>
            	                    <img src="http://kefisrael.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="25 ans depuis l’assassinat d’Yitzhak Rabin...#telaviv #kikarrabin">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Télécharger plus...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/kefisrael/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Suivez moi sur Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841401036350271#7" data-resized="{&quot;18050127358269239&quot;:{&quot;id&quot;:&quot;123088877_186649596373876_8207092370283346578_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18114212293161831&quot;:{&quot;id&quot;:&quot;123224117_819676742158217_2560723818546229814_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871841625039101&quot;:{&quot;id&quot;:&quot;123510057_1479526349103413_4112441378766861000_n&quot;,&quot;ratio&quot;:&quot;1.04&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17884677508837131&quot;:{&quot;id&quot;:&quot;123602079_1116650598733248_2813105502187372452_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883798382822665&quot;:{&quot;id&quot;:&quot;123987333_2068192626644627_3578440450853120822_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902835455567435&quot;:{&quot;id&quot;:&quot;124641462_1092371721202844_5042530498848294325_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17967713548344345&quot;:{&quot;id&quot;:&quot;124417779_293448875169155_167983298143738581_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div>
		</div></div><div class="widgetwrap"><div id="text-376295002" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="http://kefisrael.com/category/a-table/">Restaurants</a></li>
<li><a href="http://kefisrael.com/hotels-a-tel-aviv/">Hôtels</a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/musique-israelienne-la-culture-dans-tous-ses-etats/">Musique israélienne </a></li>
<li><a href="http://kefisrael.com/category/la-culture-dans-tous-ses-etats/cinema-israelien-la-culture-dans-tous-ses-etats/">Cinéma israélien</a></li>
<li><a href="http://kefisrael.com/category/litterature/">Littérature</a></li>
<li><a href="http://kefisrael.com/category/un-peu-dhistoire/">Histoire d'Israël</a></li>
<li><a href="http://kefisrael.com/category/cinq/">Cinq</a></li>
<li><a href="http://kefisrael.com/category/en-marchant/">Promenades dans Tel Aviv</a></li>
</ul></div>
		</div></div><div class="widgetwrap"><div id="text-376294983" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/kefisrael" data-width="306" data-height="320" data-show-faces="true" data-stream="false" data-header="true"></div></div>
		</div></div><div class="widgetwrap"><div id="text-376294998" class="widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="widgetwrap"><div id="mimi-form-2" class="widget mimi-form"><h4 class="widgettitle">Recevez la newsletter Kef Israël </h4>
			<div class="mimi-form-wrapper" id="form-133207">
				<form action="https://madmimi.com/signups/subscribe/133207" method="post" class="mimi-form">

					
					
						<p>
		<label for="form_1_signup[email]">

			Courriel
			
				<span class="required">*</span>

			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

		</p>

					
						<p></p>

					
					
					
					<input type="hidden" name="form_id" value="133207" />
					<input type="submit" value="Abonnez-vous" class="button mimi-submit" />

					<span class="mimi-spinner"></span>

				</form>
			</div>

			</div></div><div class="widgetwrap"><div id="text-376294997" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6468600359803635";
/* Top right recent posts */
google_ad_slot = "6007485473";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
	<div class="clearfix">
		<div class="secondary">
				</div>
		<div class="secondary last">
				</div>
	</div>
	
	</aside>
<!-- /#sidebar -->

</div>
<!-- layout-container -->
	



		</div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
        	
				
	<div class="footer-widgets clearfix">

								<div class=" first">
				<div id="text-376294992" class="widget widget_text"><h4 class="widgettitle">Nous Contacter</h4>			<div class="textwidget">rachel.samoul@gmail.com</div>
		</div><div id="text-376295000" class="widget widget_text">			<div class="textwidget"><a href="http://kefisrael.com/sites-conseilles/">Sites conseillés</a></div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->

	
			<div class="footer-nav-wrap">
				<p class="back-top"><a href="#header">&uarr;</a></p>
			
				<ul id="footer-nav" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://kefisrael.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13450"><a href="http://kefisrael.com/tel-aviv-en-marchant-en-ecrivant/">Tel Aviv, en marchant, en écrivant</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18526"><a href="http://kefisrael.com/poemes-en-hebreu-traduits-en-francais/">Poèmes en hébreu traduits en français</a></li>
</ul>			</div>
			<!-- /footer-nav-wrap -->
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://kefisrael.com">Kef Israël</a> 2020</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 

					</footer>
		<!-- /#footer --> 
                
	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://kefisrael.com/wp-admin/admin-ajax.php";
</script>


<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kefisrael.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/carousel.min.js?ver=1.9.3' id='themify-carousel-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/video.js?ver=5.5.3' id='themify-videojs-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/bigvideo.js?ver=5.5.3' id='themify-bigvideo-js-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.module.plugins.js?ver=1.9.3' id='themify-builder-module-plugins-js-js'></script>
<script type='text/javascript' id='themify-builder-script-js-js-extra'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","animationInviewSelectors":[".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column",".col4-1.fly-in",".col4-2.fly-in, .col4-3.fly-in",".col3-1.fly-in",".col3-2.fly-in",".col2-1.fly-in",".col-full.fly-in",".col4-1.fade-in",".col4-2.fade-in",".col4-3.fade-in",".col3-1.fade-in",".col3-2.fade-in",".col2-1.fade-in",".col-full.fade-in",".col4-1.slide-up",".col4-2.slide-up",".col4-3.slide-up",".col3-1.slide-up",".col3-2.slide-up",".col2-1.slide-up",".col-full.slide-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/themify-builder/js/themify.builder.script.js?ver=1.9.3' id='themify-builder-script-js-js'></script>
<script type='text/javascript' id='mimi-main-js-extra'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1' id='mimi-main-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/carousel.js?ver=5.5.3' id='carousel-js'></script>
<script type='text/javascript' id='theme-script-js-extra'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","isTouch":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/js/themify.script.js?ver=5.5.3' id='theme-script-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/themify.gallery.js?ver=5.5.3' id='themify-gallery-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/themes/responz/themify/js/lightbox.js?ver=1.9.3' id='magnific-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://kefisrael.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://kefisrael.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/kefisrael.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/kefisrael.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kefisrael.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.5' id='sb_instagram_scripts-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125882324092501&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); });
</script>

</body>
</html>